facetA

Кто в наибольшей степени затрагивается Вашей проблемой?

Получатель пенсии (или претендент на пенсию)
Плательщики пенсии (и иже с ними)
Третьи лица
Иные лица
Не уточняется
Все субъекты пенсионного обеспечения
Если Вы случайно ошиблись и нажали не ту кнопку, не отчаивайтесь: можно вернуться либо на шаг назад, нажав кнопку "Назад" в панели инструментов (и тогда в протоколе действий в правом окне появится строка с исправленным выбором), либо вернуться к самому началу, нажав кнопку "Сначала" в верхнем окошке. Если после нажатия кнопки "Сначала" Вам будет задан вопрос, закрыть ли окно, отвечайте "Да".


facetA1A

Существенна ли в Вашей проблеме занятость получателя пенсии? Выберите нужный вариант

Работающий (при наличии отчислений в пенсионный фонд)
Неработающий
Не имеет значения
Если Вы случайно ошиблись и нажали не ту кнопку, не отчаивайтесь: можно вернуться либо на шаг назад, нажав кнопку "Назад" в панели инструментов (и тогда в протоколе действий в правом окне появится строка с исправленным выбором), либо вернуться к самому началу, нажав кнопку "Сначала" в верхнем окошке. Если после нажатия кнопки "Сначала" Вам будет задан вопрос, закрыть ли окно, отвечайте "Да".


facetA1B

Существенно ли в Вашей проблеме гражданство получателя пенсии? Отметьте нужный вариант

Коренной гражданин России
Иные варианты гражданства
Все варианты гражданства
Если Вы случайно ошиблись и нажали не ту кнопку, не отчаивайтесь: можно вернуться либо на шаг назад, нажав кнопку "Назад" в панели инструментов (и тогда в протоколе действий в правом окне появится строка с исправленным выбором), либо вернуться к самому началу, нажав кнопку "Сначала" в верхнем окошке. Если после нажатия кнопки "Сначала" Вам будет задан вопрос, закрыть ли окно, отвечайте "Да".


facetA2

Выберите конкретный вариант источника пенсионных платежей

Государственные органы социального страхования
Иные государственные организации
Негосударственные российские плательщики
Иностранные плательщики
Все виды плательщиков
Если Вы случайно ошиблись и нажали не ту кнопку, не отчаивайтесь: можно вернуться либо на шаг назад, нажав кнопку "Назад" в панели инструментов (и тогда в протоколе действий в правом окне появится строка с исправленным выбором), либо вернуться к самому началу, нажав кнопку "Сначала" в верхнем окошке. Если после нажатия кнопки "Сначала" Вам будет задан вопрос, закрыть ли окно, отвечайте "Да".


facetA3

Какие третьи лица имеют отношение к Вашей проблеме?

Работодатель
Местная администрация
Свидетель
Если Вы случайно ошиблись и нажали не ту кнопку, не отчаивайтесь: можно вернуться либо на шаг назад, нажав кнопку "Назад" в панели инструментов (и тогда в протоколе действий в правом окне появится строка с исправленным выбором), либо вернуться к самому началу, нажав кнопку "Сначала" в верхнем окошке. Если после нажатия кнопки "Сначала" Вам будет задан вопрос, закрыть ли окно, отвечайте "Да".


FacetB

На каком основании была (или должна быть) назначена пенсия, которая Вас интересует?

Общие основания
Льготные основания
Иные виды оснований
Все виды оснований
Не уточняется
Если Вы случайно ошиблись и нажали не ту кнопку, не отчаивайтесь: можно вернуться либо на шаг назад, нажав кнопку "Назад" в панели инструментов (и тогда в протоколе действий в правом окне появится строка с исправленным выбором), либо вернуться к самому началу, нажав кнопку "Сначала" в верхнем окошке. Если после нажатия кнопки "Сначала" Вам будет задан вопрос, закрыть ли окно, отвечайте "Да".


FacetB1

Более конкретно, какой вид общих оснований имеет отношение к Вашему вопросу?

Общий трудовой стаж (включая льготное исчисление)
Специальный трудовой стаж
Возраст
Инвалидность
Иные виды общих оснований
Все виды общих оснований
Если Вы случайно ошиблись и нажали не ту кнопку, не отчаивайтесь: можно вернуться либо на шаг назад, нажав кнопку "Назад" в панели инструментов (и тогда в протоколе действий в правом окне появится строка с исправленным выбором), либо вернуться к самому началу, нажав кнопку "Сначала" в верхнем окошке. Если после нажатия кнопки "Сначала" Вам будет задан вопрос, закрыть ли окно, отвечайте "Да".


FacetB2

Более конкретно, какой вид льготных оснований имеет отношение к Вашему вопросу?

По виду работ
По региональному признаку
По медико-биологическим показателям
Иные виды льготных оснований
Все виды льготных оснований
Если Вы случайно ошиблись и нажали не ту кнопку, не отчаивайтесь: можно вернуться либо на шаг назад, нажав кнопку "Назад" в панели инструментов (и тогда в протоколе действий в правом окне появится строка с исправленным выбором), либо вернуться к самому началу, нажав кнопку "Сначала" в верхнем окошке. Если после нажатия кнопки "Сначала" Вам будет задан вопрос, закрыть ли окно, отвечайте "Да".


FacetB21

По какому виду работ установлено основание для льготной пенсии?

Занятым на подземных работах, в горячих цехах, во вредных условиях
Занятым на работах с тяжелыми условиями труда
Работникам определенных категорий, занятым на транспорте
Занятым на лесосплаве и лесозаготовках
Занятым на полевых работах (в экспедициях, геологоразведочных партиях, и т.д.)
Механизаторам портовых погрузочно-разгрузочных работ
Военнослужащим и членам их семей
Занятым на иных видах работ
Если Вы случайно ошиблись и нажали не ту кнопку, не отчаивайтесь: можно вернуться либо на шаг назад, нажав кнопку "Назад" в панели инструментов (и тогда в протоколе действий в правом окне появится строка с исправленным выбором), либо вернуться к самому началу, нажав кнопку "Сначала" в верхнем окошке. Если после нажатия кнопки "Сначала" Вам будет задан вопрос, закрыть ли окно, отвечайте "Да".


FacetB22

По каким видам регионов установлено основание для льготной пенсии?

За работу на Крайнем Севере
За работу в местностях, приравненных к Крайнему Северу
За работу в иных особых регионах
Если Вы случайно ошиблись и нажали не ту кнопку, не отчаивайтесь: можно вернуться либо на шаг назад, нажав кнопку "Назад" в панели инструментов (и тогда в протоколе действий в правом окне появится строка с исправленным выбором), либо вернуться к самому началу, нажав кнопку "Сначала" в верхнем окошке. Если после нажатия кнопки "Сначала" Вам будет задан вопрос, закрыть ли окно, отвечайте "Да".


FacetB23

По каким видам медико-биологических оснований установлена льготная пенсия?

Многодетным матерям и матерям детей-инвалидов с детства
Инвалидам Великой Отечественной войны и приравненным к ним лицам
Инвалидам первой группы по зрению
Лилипутам и диспропорциональным карликам
По иным медико-биологическим показателям
Если Вы случайно ошиблись и нажали не ту кнопку, не отчаивайтесь: можно вернуться либо на шаг назад, нажав кнопку "Назад" в панели инструментов (и тогда в протоколе действий в правом окне появится строка с исправленным выбором), либо вернуться к самому началу, нажав кнопку "Сначала" в верхнем окошке. Если после нажатия кнопки "Сначала" Вам будет задан вопрос, закрыть ли окно, отвечайте "Да".


FacetB213

К какой категории работников транспорта относится Ваш случай?

Работники железнодорожного транпорта, метрополитена
Работники грузового транспорта шахт и рудников
Водители городского пассажирского транспорта
Плавсостав морского, речного и рыболовного флота
Занятые на иных видах транспорта
Если Вы случайно ошиблись и нажали не ту кнопку, не отчаивайтесь: можно вернуться либо на шаг назад, нажав кнопку "Назад" в панели инструментов (и тогда в протоколе действий в правом окне появится строка с исправленным выбором), либо вернуться к самому началу, нажав кнопку "Сначала" в верхнем окошке. Если после нажатия кнопки "Сначала" Вам будет задан вопрос, закрыть ли окно, отвечайте "Да".


facetC

Какая из размерных характеристик пенсии, перечисленных в этом списке, имеет отношение к Вашей проблеме?

Основной размер
Минимальный размер
Размер при неполном трудовом стаже
Надбавки и повышения
Удержания
Максимальный размер
Иные размерные характеристики пенсии
Все размерные характеристики пенсии
Не уточняется
Если Вы случайно ошиблись и нажали не ту кнопку, не отчаивайтесь: можно вернуться либо на шаг назад, нажав кнопку "Назад" в панели инструментов (и тогда в протоколе действий в правом окне появится строка с исправленным выбором), либо вернуться к самому началу, нажав кнопку "Сначала" в верхнем окошке. Если после нажатия кнопки "Сначала" Вам будет задан вопрос, закрыть ли окно, отвечайте "Да".


facet C4

Виды надбавок и повышений пенсий очень разнообразны. Отметьте, какой из видов Вас интересует.

Надбавка по уходу за пенсионером
Надбавка на иждивенцев
Надбавка за отказ от пенсии по достижении пенсионного возраста
Надбавка за работу после выхода на пенсию
Индексация или компенсация
Иные виды надбавок и повышений
Все виды надбавок и повышений
Если Вы случайно ошиблись и нажали не ту кнопку, не отчаивайтесь: можно вернуться либо на шаг назад, нажав кнопку "Назад" в панели инструментов (и тогда в протоколе действий в правом окне появится строка с исправленным выбором), либо вернуться к самому началу, нажав кнопку "Сначала" в верхнем окошке. Если после нажатия кнопки "Сначала" Вам будет задан вопрос, закрыть ли окно, отвечайте "Да".


facetD

Какой вид пенсии Вас интересует? Выберите нужный вариант, нажав на соответствующую кнопку.

Трудовая пенсия
Социальная пенсия
Иные виды пенсий
Все виды пенсий
Все виды пенсий
Если Вы случайно ошиблись и нажали не ту кнопку, не отчаивайтесь: можно вернуться либо на шаг назад, нажав кнопку "Назад" в панели инструментов (и тогда в протоколе действий в правом окне появится строка с исправленным выбором), либо вернуться к самому началу, нажав кнопку "Сначала" в верхнем окошке. Если после нажатия кнопки "Сначала" Вам будет задан вопрос, закрыть ли окно, отвечайте "Да".


facetD1

 Трудовые пенсии бывают разные. Какая из них Вас интересует? Нажмите соответствующую кнопку.
По возрасту
По инвалидности
По случаю потери кормильца
За выслугу лет
Не уточняется
Все виды трудовых пенсий
Если Вы случайно ошиблись и нажали не ту кнопку, не отчаивайтесь: можно вернуться либо на шаг назад, нажав кнопку "Назад" в панели инструментов (и тогда в протоколе действий в правом окне появится строка с исправленным выбором), либо вернуться к самому началу, нажав кнопку "Сначала" в верхнем окошке. Если после нажатия кнопки "Сначала" Вам будет задан вопрос, закрыть ли окно, отвечайте "Да".


facetD12

 Виды причин инвалидности тоже бывают разные. Какой вариант Вас интересует? Нажмите соответствующую кнопку.
вследствие трудового увечья
вследствие профессионального заболевания
вследствие военной травмы
вследствие общего заболевания
Не уточняется
Если Вы случайно ошиблись и нажали не ту кнопку, не отчаивайтесь: можно вернуться либо на шаг назад, нажав кнопку "Назад" в панели инструментов (и тогда в протоколе действий в правом окне появится строка с исправленным выбором), либо вернуться к самому началу, нажав кнопку "Сначала" в верхнем окошке. Если после нажатия кнопки "Сначала" Вам будет задан вопрос, закрыть ли окно, отвечайте "Да".


facet D14

 Виды работ, дающих основание на пенсию за выслугу лет, тоже бывают разные. Какой вариант Вас интересует? Нажмите соответствующую кнопку.
Горные работы (открытые и подземные)
Работа на судах морского и рыболовного флота
Работа в гражданской авиации
Педагогическая деятельность
Лечебная и иная деятельность по охране здоровья
Творческая работа на сцене
Иные виды работ
Не уточняется
Если Вы случайно ошиблись и нажали не ту кнопку, не отчаивайтесь: можно вернуться либо на шаг назад, нажав кнопку "Назад" в панели инструментов (и тогда в протоколе действий в правом окне появится строка с исправленным выбором), либо вернуться к самому началу, нажав кнопку "Сначала" в верхнем окошке. Если после нажатия кнопки "Сначала" Вам будет задан вопрос, закрыть ли окно, отвечайте "Да".


Определение точности

Теперь Вам предстоит выбрать уровень точности ответа на Ваш запрос.

Буквальное соответствие. По этому варианту будут подобраны документы, абсолютно точно соответствующие Вашему запросу. Но при этом велика вероятность, что таких абсолютно точно совпадающих документов просто нет, и Вы можете получить ответ: "Статей, релевантных Вашему запросу, в Законе нет".
Расширенный поиск. По этому варианту будут подобраны не только документы, абсолютно точно соответствующие исходному запросу, но также и близкие по смыслу (например, если Ваш вопрос относится к неработающему пенсионеру, то будут подобраны и документы, относящиеся ко всем пенсионерам независимо от их занятости).
Максимально широкий поиск. По этому варианту будут подобраны в том числе и документы, имеющие хотя бы косвенное отношение к Вашей проблеме. Этот вариант имеет смысл выбирать только в тех случаях, когда расширенный поиск дал неудовлетворительный результат.


Выбор кода по фасету E

Выберите, пожалуйста, какая из операций пенсионного обеспечения, перечисленных в этом списке, затрагивается в Вашей проблеме, нажав соответствующую кнопку

Назначение или восстановление пенсионных выплат
Оформление или переоформление пенсионных выплат
Расчет или перерасчет пенсионных выплат
Выплата пенсий
Приостановление или снятие пенсионных выплат
Иные процедуры пенсионного процесса
Все названные выше процедуры
Не уточняется
Если Вы случайно ошиблись и нажали не ту кнопку, не отчаивайтесь: можно вернуться либо на шаг назад, нажав кнопку "Назад" в панели инструментов, либо вернуться к самому началу, нажав кнопку "Сначала" в верхнем окошке. После нажатия кнопки "Сначала" Вам будет задан вопрос, закрыть ли окно, отвечайте "Да".


headder

Формирование запроса


Интерактивный справочник

Что это такое - интерактивный справочник

Интерактивный справочник - это такая хитроумная программа, к которой Вы обращаетесь со своей проблемой, а она Вам эту проблему помогает разобрать по косточкам и снабдить Вас всей необходимой информацией для решения проблемы.

В научно-фантастической повести Р.Шекли "Верный вопрос" конечная мораль изложенной там истории сводится к фразе: "Чтобы правильно задать вопрос, нужно знать большую часть ответа". Эта странная фраза имеет прямое отношение к нашему обычному общению с проблемами: мы почти всегда "ищем потерянные ключи там, где светло, а не там, где потеряли". И вот что делает интерактивный справочник: он задает Вам некоторые вопросы, уточняющие суть проблемы, предлагая каждый раз на выбор несколько вариантов ответа. Это уточнение может идти довольно долго, поскольку обычно проблемная ситуация, волнующая пользователя, включает в себя множество параметров: субъекты, вовлеченные в проблему, объект, относительно которого существует проблема, действия, которые вызвали проблему или которые связаны с проблемой иным образом, время и место существования проблемы, какие-то качественные характеристики всех названных выше параметров. После того, как все необходимые уточнения произведены, справочник обращается к своей базе данных и извлекает из нее всю информацию, необходимую для анализа или решения исходной проблемы, предоставляя Вам эту информацию для ознакомления и принятия решения.

Поэтому интерактивный справочник "по всем вопросам" - это громадная система, тот самый УНИВЕРСАЛЬНЫЙ ОТВЕТЧИК, о котором писал Р.Шекли. И создание такого справочника - это дело будущего. Для начала можно говорить об интерактивном справочнике по сравнительно ограниченной тематике. Например, это может быть жилищное законодательство. Или военно-техническая тематика. Или демография и ее проблемы. Или конкретная отрасль производства. Или региональный справочник администрации. И т.д., и т.п. Но даже и в этом ограниченном тематическом пространстве существует серьезная задача предварительной разработки специального классификатора информационных единиц, "изюминкой" которого является уникальное свойство однозначного понимания любого термина или фразы как тем субъектом, который "раскладывает" вновь поступающую информацию по ячейкам классификатора, так и тем, кому потом эта информация будет нужна (т.е. будущему пользователю справочника). Насколько эта проблема непроста, можно убедиться, ознакомившись с размещенным на этом сайте материалом.

Серьезным подспорьем интерактивному справочнику является включение в него системы поиска нужной информации в Интернете. Это расширяет базу данных по проблеме до фантастических размеров и делает ее актуальной " на сегодняшний день". Однако каждая дополнительная функция интерактивного справочника стоит денег (и времени на разработку). Обо всем этом Вы можете узнать из фильма-презентации на эту тему.

Чтобы понять, как функционирует интерактивный справочник, предлагается "поработать" с маленькой моделью такого справочника. Модель построена на базе оригинального классификатора пенсионного законодательства, а в качестве базы данных используется единственный (устаревший) документ - ЗАКОН О ГОСУДАРСТВЕННЫХ ПЕНСИЯХ В РОССИЙСКОЙ ФЕДЕРАЦИИ от 1990 года.


secnd

 Пока ничего не выбрано


widecode

Сформирован расширенный список кодов запроса


Закон о гос. пенсиях

 Примечание к документу
Данная редакция документа действует до 1 января 2002 года.
С 1 января 2002 года вступает в силу НОВАЯ РЕДАКЦИЯ.

РОССИЙСКАЯ ФЕДЕРАЦИЯ

ЗАКОН О ГОСУДАРСТВЕННЫХ ПЕНСИЯХ В РОССИЙСКОЙ ФЕДЕРАЦИИ

Настоящий Закон устанавливает единую систему республиканских государственных пенсий в Российской Федерации, обеспечивает стабильность достигнутого уровня пенсионного обеспечения и повышения его по мере роста благосостояния трудящихся. Основным критерием дифференциации условий и норм пенсионного обеспечения признается труд и его результаты.

I. ОБЩИЕ ПОЛОЖЕНИЯ

Статья 1. Пенсионное законодательство Российской Федерации

Государственные пенсии в Российской Федерации устанавливаются в соответствии с настоящим Законом. Изменение условий и норм пенсионного обеспечения осуществляется не иначе как путем внесения изменений и дополнений в настоящий Закон. Если международным договором Российской Федерации установлены иные правила, чем предусмотренные настоящим Законом, применяются правила международного договора.
В случаях, предусмотренных настоящим Законом, Правительство Российской Федерации определяет порядок реализации прав на пенсионное обеспечение и условия пенсионного обеспечения отдельных категорий граждан.
Отношения, связанные с пенсионным обеспечением граждан за счет средств бюджетов субъектов Российской Федерации, средств местных бюджетов и средств организаций, регулируются нормативными правовыми актами органов государственной власти субъектов Российской Федерации, органов местного самоуправления и актами организаций.

Статья 2. Основания для пенсионного обеспечения

Основаниями для пенсионного обеспечения являются: достижение соответствующего пенсионного возраста, наступление инвалидности, а для нетрудоспособных членов семьи кормильца - его смерть; основанием для пенсионного обеспечения отдельных категорий трудящихся является длительное выполнение определенной профессиональной деятельности.

Статья 3. Виды пенсий

Настоящим Законом устанавливаются трудовые и социальные пенсии.
В связи с трудовой и иной общественно полезной деятельностью, засчитываемой в общий трудовой стаж (статьи 89, 90, 91, 92 Закона), назначаются следующие пенсии:
по старости (по возрасту) - раздел II Закона,
по инвалидности - раздел III Закона,
по случаю потери кормильца - раздел IV Закона,
за выслугу лет - раздел V Закона.
Гражданам, не имеющим по каким-либо причинам права на пенсию в связи с трудовой и иной общественно полезной деятельностью, устанавливается социальная пенсия (раздел VIII Закона). Такая пенсия может назначаться в соответствующих случаях вместо трудовой пенсии (по желанию обратившегося за ней).

Статья 4. Право на пенсию граждан других союзных республик, иностранных граждан и лиц без гражданства

Проживающие в Российской Федерации граждане других союзных республик, иностранные граждане и лица без гражданства имеют право на получение пенсии на общих основаниях с гражданами Российской Федерации, если иное не предусмотрено Законом или договором.

Статья 5. Право выбора пенсии

Гражданам, имеющим одновременно право на различные государственные пенсии, назначается и выплачивается одна из них, по их выбору.
Право на получение двух пенсий предоставляется:
а) гражданам, ставшим инвалидами вследствие военной травмы (Статья 41 Закона), участникам Великой Отечественной войны (подпункты "а" - "ж" и "и" подпункта 1 пункта 1 статьи 2 Федерального закона "О ветеранах"), ставшим инвалидами вследствие общего заболевания, трудового увечья и других причин (за исключением лиц, инвалидность которых наступила вследствие их противоправных действий). Им могут устанавливаться пенсии по старости (или за выслугу лет) и пенсия по инвалидности;
б) вдовам военнослужащих, погибших в войну с Финляндией, Великую Отечественную войну, войну с Японией, не вступившим в новый брак. Им могут устанавливаться пенсия по старости (пенсия по инвалидности, за выслугу лет, социальная) и пенсия по случаю потери кормильца - за погибшего мужа;
в) родителям военнослужащих, проходивших военную службу по призыву, погибших (умерших) в период прохождения военной службы или умерших вследствие военной травмы после увольнения с военной службы (за исключением случаев, когда смерть военнослужащих наступила в результате их противоправных действий).
Им могут устанавливаться пенсия по старости (пенсия по инвалидности, за выслугу лет, социальная) и пенсия по случаю потери кормильца (Статья 58.1 Закона). При этом пенсия по случаю потери кормильца устанавливается каждому из родителей погибшего (умершего) военнослужащего.

Статья 6. Обращение за пенсией

Граждане могут обращаться за пенсией в любое время после возникновения права на нее, без ограничения каким-либо сроком и независимо от характера их занятий ко времени обращения.

Статья 7. Исчисление и увеличение пенсий в связи с ростом заработной платы в стране

В связи с ростом заработной платы в стране пенсии подлежат исчислению и увеличению путем применения индивидуального коэффициента пенсионера с соблюдением следующих условий:
а) индивидуальный коэффициент пенсионера определяется путем умножения размера пенсии в процентах, полагающегося в зависимости от продолжительности трудового стажа, на отношение среднемесячного заработка за установленный период, из которого исчисляется пенсия, к среднемесячной заработной плате в стране за тот же период.
Отношение среднемесячного заработка пенсионера к среднемесячной заработной плате в стране устанавливается путем деления среднемесячного заработка пенсионера за соответствующий период на среднемесячную заработную плату в стране за тот же период.
При определении индивидуального коэффициента пенсионера отношение среднемесячного заработка пенсионера к среднемесячной заработной плате в стране учитывается в размере не свыше 1,2 независимо от основания назначения пенсии, за исключением случаев определения индивидуального коэффициента пенсионера лицам, проживающим в районах Крайнего Севера или в местностях, приравненных к районам Крайнего Севера.
При определении индивидуального коэффициента пенсионера лицам, проживающим в районах Крайнего Севера или в местностях, приравненных к районам Крайнего Севера, в которых решениями органов государственной власти СССР или федеральных органов государственной власти установлены районные коэффициенты к заработной плате, отношение среднемесячного заработка пенсионера к среднемесячной заработной плате в стране учитывается в следующих размерах:
не свыше 1,4 - для лиц, проживающих в указанных районах и местностях, в которых к заработной плате работников установлен районный коэффициент в размере до 1,5;
не свыше 1,7 - для лиц, проживающих в указанных районах и местностях, в которых к заработной плате работников установлен районный коэффициент в размере от 1,5 до 1,8;
не свыше 1,9 - для лиц, проживающих в указанных районах и местностях, в которых к заработной плате работников установлен районный коэффициент в размере от 1,8 и выше.
При этом, если установлены разные районные коэффициенты к заработной плате, при определении индивидуального коэффициента пенсионера учитывается коэффициент к заработной плате, действующий в данном районе или местности для рабочих и служащих непроизводственных отраслей.
Лицам, пенсия которым назначена в соответствии с частью первой статьи 14 Закона, при выезде из районов Крайнего Севера и местностей, приравненных к районам Крайнего Севера, на новое постоянное место жительства сохраняется размер пенсии, исчисленный с применением соответствующего отношения среднемесячного заработка пенсионера к среднемесячной заработной плате в стране, указанного в абзаце четвертом настоящего пункта.
Пенсионерам, за исключением лиц, указанных в абзаце девятом настоящего пункта, при выезде из районов Крайнего Севера и местностей, приравненных к районам Крайнего Севера, на новое постоянное место жительства исчисление пенсий производится с применением индивидуального коэффициента пенсионера, определенного с учетом отношения среднемесячного заработка пенсионера к среднемесячной заработной плате в стране, не превышающего размера 1,2;
б) при определении индивидуального коэффициента пенсионера в соответствии с настоящей статьей учитываются календарно периоды работы, военной и приравненной к ней службы, предусмотренные Статьями 89, 90 и пунктом "ж" статьи 92 Закона, а также периоды, включаемые в трудовой стаж на основании пунктов "а" и "е" статьи 92 Закона. При этом часть вторая статьи 16 Закона не применяется.
Размер пенсии по инвалидности вследствие общего заболевания при полном стаже работы (часть вторая статьи 29 Закона) не может превышать размер пенсии по старости, назначенной при полном стаже работы (Статья 10 Закона) равной или большей продолжительности;
в) увеличение назначенных пенсий в связи с ростом заработной платы в стране проводится четыре раза в год - с 1 февраля, 1 мая, 1 августа и с 1 ноября.
Для увеличения пенсии индивидуальный коэффициент пенсионера применяется к среднемесячной заработной плате в стране за период с 1 января по 31 марта, если увеличение производится с 1 мая; с 1 апреля по 30 июня, если увеличение производится с 1 августа; с 1 июля по 30 сентября, если увеличение производится с 1 ноября; с 1 октября по 31 декабря предшествующего года, если увеличение производится с 1 февраля следующего года.
В таком же порядке определяется размер вновь назначаемой или пересчитываемой пенсии по основаниям, установленным Законом;
г) размер пенсии, исчисленный в соответствии с настоящей статьей, во всех случаях не может быть менее соответствующего минимального размера пенсии, установленного Законом;
д) размер пенсии, исчисленный в соответствии с настоящей статьей, ограничению максимальным размером, установленным Законом, не подлежит;
е) минимальный размер пенсии по старости (Статья 17 Закона) и соответственно минимальные размеры других видов пенсий повышаются в сроки, предусмотренные пунктом "в" настоящей статьи, при этом новый минимальный размер пенсии определяется путем умножения действующего минимального размера пенсии на индекс роста среднемесячной заработной платы в стране за соответствующий квартал. Однако во всех случаях минимальный размер пенсии по старости не может быть ниже размера, предусмотренного статьей 17 Закона;
ж) исключен. - Федеральный закон от 16.04.2001 N 38-ФЗ;
з) пенсионеру, выполняющему оплачиваемую работу, исчисление и увеличение пенсии в соответствии с настоящей статьей производится с 1 числа месяца, следующего за тем, в котором пенсионер прекратил выполнение указанной работы.
Среднемесячная заработная плата в стране за периоды, указанные в пункте "в" настоящей статьи, утверждается Правительством Российской Федерации по представлению Государственного комитета Российской Федерации по статистике не позднее 15 января, 15 апреля, 15 июля и 15 октября соответствующего года.
В тех случаях, когда размер пенсии, исчисленный в соответствии с настоящей статьей, не достигает размера, предусмотренного другими нормами Закона, пенсионер вправе выбрать исчисление пенсии без применения индивидуального коэффициента.
Увеличение пенсий, исчисленных по нормам Закона без применения индивидуального коэффициента, производится в сроки, предусмотренные пунктом "в" настоящей статьи, путем индексации в соответствии с ростом среднемесячной заработной платы в стране.

Статья 8. Средства на выплату пенсий

Финансирование выплаты пенсий, назначенных в соответствии с настоящим Законом, осуществляется Пенсионным фондом Российской Федерации за счет страховых взносов работодателей, граждан и ассигнований из федерального бюджета. При внесении в настоящий Закон изменений и дополнений, требующих увеличения расходов на выплату пенсий, в соответствующем федеральном законе определяется источник финансового обеспечения дополнительных расходов.
Выплата пенсий, предусмотренных настоящим Законом для военнослужащих и приравненных к ним по пенсионному обеспечению граждан, их семьям, а также социальных пенсий осуществляется за счет средств, ассигнуемых в Пенсионный фонд Российской Федерации из федерального бюджета.

Статья 9. Освобождение пенсии от налога

Пенсия, выплачиваемая в соответствии с настоящим Законом, налогом не облагается.

II. ПЕНСИИ ПО СТАРОСТИ

Статья 10. Общие основания, определяющие право на пенсию

Пенсия на общих основаниях устанавливается:
мужчинам - по достижении 60 лет и при общем трудовом стаже не менее 25 лет;
женщинам - по достижении 55 лет и при общем трудовом стаже не менее 20 лет.

Статья 11. Льготные основания, определяющие право на пенсию

Пенсия на льготных основаниях устанавливается следующим категориям граждан:
а) женщинам, родившим пять и более детей и воспитавшим их до восьми лет, а также матерям инвалидов с детства, воспитавшим их до этого возраста, - по достижении 50 лет и при общем трудовом стаже не менее 15 лет;
б) инвалидам Отечественной войны и другим инвалидам, приравненным к ним в отношении пенсионного обеспечения (Статья 41 Закона): мужчинам - по достижении 55 лет и женщинам - по достижении 50 лет и при общем трудовом стаже, указанном в статье 10 Закона;
в) инвалидам I группы по зрению: мужчинам - по достижении 50 лет и при общем трудовом стаже не менее 15 лет и женщинам - по достижении 40 лет и при общем трудовом стаже не менее 10 лет;
г) гражданам, больным гипофизарным нанизмом (лилипутам), и диспропорциональным карликам: мужчинам - по достижении 45 лет и при общем трудовом стаже не менее 20 лет, женщинам - по достижении 40 лет и при общем трудовом стаже не менее 15 лет.

Статья 12. Пенсия в связи с особыми условиями труда

Пенсия в связи с особыми условиями труда устанавливается:
а) мужчинам - по достижении 50 лет и женщинам - по достижении 45 лет, если они соответственно трудились не менее 10 лет и 7 лет 6 месяцев на подземных работах, на работах с вредными условиями труда и в горячих цехах и их общий трудовой стаж не менее 20 и 15 лет.
Гражданам, имеющим не менее половины стажа на подземных работах, на работах с вредными условиями труда и в горячих цехах, пенсия назначается с уменьшением возраста, предусмотренного статьей 10 Закона, на один год за каждый полный год такой работы мужчинам и женщинам;
б) мужчинам - по достижении 55 лет и женщинам - по достижении 50 лет, если они трудились соответственно на работах с тяжелыми условиями труда не менее 12 лет 6 месяцев и 10 лет и имеют общий трудовой стаж, указанный в статье 10 Закона.
Гражданам, имеющим не менее половины стажа на работах с тяжелыми условиями труда, пенсия назначается с уменьшением возраста, предусмотренного статьей 10 Закона, на один год за каждые два года и шесть месяцев такой работы мужчинам и за каждые два года такой работы женщинам;
в) женщинам - по достижении 50 лет, если они проработали в качестве трактористов - машинистов в сельском хозяйстве, других отраслях народного хозяйства, а также машинистами строительных, дорожных и погрузочно - разгрузочных машин не менее 15 лет и имеют общий трудовой стаж, указанный в статье 10 Закона;
г) женщинам - по достижении 50 лет, если они трудились не менее 20 лет в текстильной промышленности на работах с повышенной интенсивностью и тяжестью;
д) мужчинам - по достижении 55 лет, женщинам - по достижении 50 лет, если они трудились соответственно не менее 12 лет 6 месяцев и 10 лет в качестве рабочих локомотивных бригад и работников отдельных категорий, непосредственно осуществляющих организацию перевозок и обеспечивающих безопасность движения на железнодорожном транспорте и метрополитене (по списку профессий и должностей), а также водителей грузовых автомобилей непосредственно в технологическом процессе на шахтах, в рудниках, разрезах и рудных карьерах на вывозке угля, сланца, руды, породы и имеют общий трудовой стаж, указанный в статье 10 Закона;
е) мужчинам - по достижении 55 лет, женщинам - по достижении 50 лет, если они трудились соответственно не менее 12 лет 6 месяцев и 10 лет в экспедициях, партиях, отрядах, на участках и в бригадах непосредственно на полевых геолого - разведочных, поисковых, топографо - геодезических, геофизических, гидрографических, гидрологических, лесоустроительных и изыскательских работах и имеют общий трудовой стаж, указанный в статье 10 Закона.
При этом период работы непосредственно в полевых условиях от полугода до года учитывается за год работы, менее полугода - по фактической ее продолжительности, а на сезонных работах - в соответствии со статьей 94 настоящего Закона;
ж) мужчинам - по достижении 55 лет, женщинам - по достижении 50 лет, если они трудились соответственно не менее 12 лет 6 месяцев и 10 лет в качестве рабочих, мастеров (в том числе старших) непосредственно на лесозаготовках и лесосплаве, включая обслуживание механизмов и оборудования (по списку профессий, должностей и производств), и имеют общий трудовой стаж, указанный в статье 10 Закона;
з) мужчинам - по достижении 55 лет, женщинам - по достижении 50 лет, если они трудились соответственно не менее 20 и 15 лет в качестве механизаторов (докеров - механизаторов) комплексных бригад на погрузочно - разгрузочных работах в портах и имеют общий трудовой стаж, указанный в статье 10 Закона;
и) мужчинам - по достижении 55 лет, женщинам - по достижении 50 лет, если они трудились соответственно не менее 12 лет 6 месяцев и 10 лет в плавсоставе на судах морского, речного флота и флота рыбной промышленности (кроме судов портовых, постоянно работающих на акватории порта, служебно - вспомогательных, разъездных, пригородного и внутригородского сообщения) и имеют общий трудовой стаж, указанный в статье 10 Закона;
к) мужчинам - по достижении 55 лет и женщинам - по достижении 50 лет, если они трудились в качестве водителей автобусов, троллейбусов, трамваев на регулярных городских пассажирских маршрутах не менее соответственно 20 и 15 лет и имеют общий трудовой стаж, указанный в статье 10 Закона;
л) мужчинам и женщинам - по достижении 40 лет, если они постоянно трудились спасателями в профессиональных аварийно - спасательных службах, профессиональных аварийно - спасательных формированиях (по перечню должностей и специальностей, утверждаемых Правительством Российской Федерации) не менее 15 лет и участвовали в ликвидации чрезвычайных ситуаций; (пп. "л" введен Федеральным законом от 22.08.1995 N 151-ФЗ)
м) мужчинам - по достижении 55 лет, женщинам - по достижении 50 лет, если они были заняты на работах с осужденными в качестве рабочих и служащих учреждений, исполняющих уголовные наказания в виде лишения свободы (по списку работ и профессий, утверждаемому Правительством Российской Федерации), соответственно не менее 15 и 10 лет и имеют общий трудовой стаж, указанный в статье 10 Закона;
о) мужчинам и женщинам - по достижении 50 лет, если они проработали не менее 25 лет на должностях Государственной противопожарной службы Министерства внутренних дел Российской Федерации (пожарной охраны Министерства внутренних дел, противопожарных и аварийно - спасательных служб Министерства внутренних дел), предусмотренных перечнем оперативных должностей Государственной противопожарной службы Министерства внутренних дел Российской Федерации, утвержденным министром внутренних дел Российской Федерации.
Списки соответствующих работ (профессий и должностей), с учетом выполнения которых пенсия устанавливается при пониженном пенсионном возрасте, утверждаются в порядке определяемом Правительством Российской Федерации по согласованию с Пенсионным фондом Российской Федерации.

Статья 13. Суммирование работ с различными особыми условиями труда

Трудовая деятельность с особыми условиями труда суммируется в следующем порядке: к работе перечисленной в пунктах "б" - "к", присоединяется работа, указанная в пункте "а"; к работе, перечисленной в пункте "б", - работа, указанная в пунктах "д", "е", "ж" и "и"; к работе, перечисленной в пункте "в", - работа, указанная во всех пунктах, кроме пункта "г"; к работе перечисленной в пункте "г", - работа, указанная во всех пунктах; к работе, перечисленной в пункте "д", - работа, указанная в пунктах "б", "е", "ж" и "и"; к работе перечисленной в пункте "е", - работа, указанная в пунктах "б", "д", "ж" и "и"; к работе, перечисленной в пункте "ж", - работа, указанная в пунктах "б", "д", "е" и "и"; к работе, перечисленной в пункте "з", - работа указанная в пунктах "б", "в", "д", "е", "ж", "и" и "к"; к работе, перечисленной в пункте "и", - работа, указанная в пунктах "б", "д", "е", "ж"; к работе, перечисленной в пункте "к", - работа, указанная в пунктах "б", "в", "д", "е", "ж", "з" и "и".

Статья 14. Пенсия в связи с работой на Крайнем Севере

Пенсия в связи с работой на Крайнем Севере устанавливается: мужчинам - по достижении 55 лет и женщинам - по достижении 50 лет, если они проработали не менее 15 календарных лет в районах Крайнего Севера либо не менее 20 календарных лет в местностях, приравненных к районам Крайнего Севера, и имеют общий трудовой стаж соответственно не менее 25 и 20 лет.
Гражданам, работавшим как в районах Крайнего Севера, так и в местностях, приравненных к районам Крайнего севера, пенсия устанавливается за 15 календарных лет работы на Крайнем Севере. При этом каждый календарный год работы в местностях, приравненных к районам Крайнего Севера, считается за девять месяцев работы в районах Крайнего Севера.
Гражданам, проработавшим в районах Крайнего Севера не менее 7 лет 6 месяцев, пенсия назначается с уменьшением возраста, предусмотренного статьей 10 Закона, на четыре месяца за каждый полный календарный год работы в этих районах. При работе в местностях, приравненных к районам Крайнего Севера, а также в этих местностях и районах Крайнего Севера применяется правило, установленное частью второй настоящей статьи.
К работе на Крайнем Севере приравнивается трудовая деятельность, указанная в статье 12 Закона.
Перечень районов Крайнего Севера и местностей, приравненных к районам Крайнего Севера, утверждается Правительством Российской Федерации.

Статья 15. Пенсия при неполном общем трудовом стаже

Гражданам, достигшим пенсионного возраста, указанного в статье 10 Закона и не имеющим полного общего трудового стажа для назначения пенсии, предусмотренного той же статьей, устанавливается пенсия при неполном трудовом стаже, если он не менее пяти лет.

Статья 16. Размер пенсии

Пенсия устанавливается в размере 55 процентов заработка (раздел VII Закона) и, сверх того, один процент заработка за каждый полный год общего трудового стажа, превышающего требуемый для назначения пенсии (статьи 10, 11 и 12 Закона).
При назначении пенсии в соответствии со Статьями 12 и 14 Закона увеличение ее размера на один процент заработка производится также за каждый полный год специального трудового стажа сверх необходимого для установления пенсии.
Размер пенсии, исчисленной в указанном выше порядке, не может превышать 75 процентов заработка.

Статья 17. Минимальный размер пенсии

Минимальный размер пенсии при общем трудовом стаже, равном требуемому для назначения полной пенсии, устанавливается не ниже размера, установленного федеральным законом.
Размер пенсии (часть первая настоящей статьи) повышается на один процент за каждый полный год общего трудового стажа сверх требуемого для назначения пенсии, но не более чем на 20 процентов.

Статья 18. Максимальный размер пенсии

Максимальный размер пенсии при общем трудовом стаже, равном требуемому для назначения полной пенсии, устанавливается на уровне трех минимальных размеров пенсии (часть первая статьи 17 Закона), а пенсии, назначенной в связи с подземной работой, работой с вредными условиями труда и в горячих цехах (пункт "а" статьи 12 Закона), - трех с половиной размеров.
Размер пенсии (часть первая настоящей статьи) повышается на один процент за каждый полный год общего трудового стажа сверх требуемого для назначения пенсии, но не более чем на 20 процентов.

Статья 19. Размер пенсии при неполном общем трудовом стаже

Размер пенсии при неполном общем трудовом стаже определяется пропорционально имеющемуся стажу, исходя из полной пенсии, устанавливаемой за стаж мужчинам 25 лет и женщинам 20 лет (Статья 10 Закона).
Исчисление пенсии пропорционально имеющемуся стажу производится следующим образом: определяется соответствующая полная пенсия; эта пенсия делится на число месяцев требуемого стажа; полученная сумма умножается на число месяцев фактически имеющегося стажа (в этом стаже период свыше 15 дней округляется до полного месяца, а период до 15 дней включительно не учитывается).
Размер пенсии при неполном общем трудовом стаже не может быть ниже социальной пенсии (пункт "б" статьи 114 Закона).

Статья 20. Срок, на который устанавливается пенсия

Пенсия назначается пожизненно.

Статья 21. Надбавки к пенсии

К пенсии устанавливаются следующие надбавки:
а) на уход за пенсионером, если он является инвалидом I группы либо нуждается в постоянном постороннем уходе (помощи, надзоре) по заключению лечебного учреждения или достиг возраста 80 лет;
Размер надбавки на уход за пенсионером, если он является инвалидом I группы или достиг возраста 80 лет, равен размеру социальной пенсии, указанному в пункте "а" статьи 114 Закона.
б) на нетрудоспособных иждивенцев (статьи 50 - 53 Закона), если они сами не получают какой-либо пенсии. Надбавка на нетрудоспособных иждивенцев выплачивается неработающим пенсионерам;
Размер надбавки на уход за пенсионером, если он не достиг возраста 80 лет и нуждается в постоянном постороннем уходе (помощи, надзоре) по заключению лечебного учреждения, а также надбавки на каждого нетрудоспособного иждивенца пенсионера равен размеру социальной пенсии, указанной в пункте "б" статьи 114 Закона, а на нетрудоспособного иждивенца - инвалида III группы - указанной в пункте "в" этой статьи.
в) участникам Великой Отечественной войны (подпункты "а" - "ж" и "и" подпункта 1 пункта 1 статьи 2 Федерального закона "О ветеранах"), не получающим одновременно с пенсией по старости пенсию по инвалидности.
Надбавка участникам Великой Отечественной войны устанавливается в следующих размерах:
а) достигшим возраста 80 лет или являющимся инвалидами I и II групп - двух минимальных пенсий по старости (часть первая статьи 17 Закона);
б) остальным участникам Великой Отечественной войны - одной минимальной пенсии по старости (часть первая статьи 17 Закона).

Статья 22. Выплата пенсии работающим пенсионерам

Работающим пенсионерам пенсия выплачивается в полной сумме (без надбавки на иждивенцев).
За работу после назначения пенсии устанавливается надбавка в размере 10 процентов пенсии за каждый проработанный год (12 полных месяцев работы), но не более чем за три года работы. Такая надбавка устанавливается за работу после введения в действие Закона тем гражданам, которые, продолжая трудиться, имели право на пенсию, но ее не получали. С учетом этой надбавки общая сумма пенсии не ограничивается.
Пенсия, установленная безработным досрочно, работающим пенсионерам не выплачивается. После достижения такими гражданами пенсионного возраста, при котором они приобретают право на пенсию на общих, льготных основаниях или в связи с особыми условиями труда, выплата им пенсии производится в соответствии с частью первой настоящей статьи.

III. ПЕНСИЯ ПО ИНВАЛИДНОСТИ

Статья 23. Инвалидность и ее группы

Инвалидностью считается нарушение здоровья человека со стойким расстройством функций организма, приводящее к полной или значительной потере профессиональной трудоспособности или существенным затруднениям в жизни. В зависимости от их степени выделяются три группы инвалидности.
Гражданам, полностью утратившим способность к регулярному профессиональному труду в обычных условиях, устанавливается инвалидность I группы, если они нуждаются в постоянном постороннем уходе (помощи, надзоре), и II группы, если они не нуждаются в таком уходе.
Гражданам, утратившим способность к регулярному профессиональному труду частично, устанавливается III группа инвалидности.

Статья 24. Определение инвалидности, ее группы, причины и времени наступления

Инвалидность, ее группа, причина, а при необходимости и время наступления, определяются врачебно - трудовыми экспертными комиссиями (ВТЭК), действующими на основании положения, утверждаемого в порядке, определяемом Правительством Российской Федерации.

Статья 25. Период, на который устанавливается инвалидность

Инвалидность I группы устанавливается на два года, II и III групп - на один год. Срок переосвидетельствования не устанавливается: мужчинам старше 60 лет и женщинам старше 55 лет, инвалидам с необратимыми анатомическими дефектами, другим инвалидам - по перечню заболеваний, утверждаемому в порядке, определяемом Правительством Российской Федерации.

Статья 26. Пенсия на общих основаниях

Пенсия на общих основаниях устанавливается при наступлении инвалидности вследствие причин, указанных в Статьях 39, 40, 43 Закона.

Статья 27. Пенсия на основаниях, предусмотренных для военнослужащих

Пенсия на основаниях, предусмотренных для военнослужащих (включая партизан Великой Отечественной и гражданской войн, а также юнг, сыновей (воспитанников) полков), назначается при наступлении инвалидности вследствие военной травмы (Статья 41 Закона) либо заболевания, полученного в период военной службы (Статья 42 Закона).
На равных основаниях с военнослужащими пенсия назначается лицам начальствующего и рядового состава органов внутренних дел. При этом инвалидность, наступившая вследствие ранения, контузии, увечья, полученных при исполнении служебных обязанностей в органах внутренних дел, приравнивается к инвалидности вследствие военной травмы, а инвалидность, наступившая вследствие иных причин, имевших место в период прохождения службы в указанных органах, - к инвалидности вследствие заболевания, полученного в период военной службы.

Статья 28. Время наступления инвалидности

Пенсия на основаниях, указанных в статье 26 Закона, устанавливается независимо от того, когда наступила инвалидность (до начала трудовой деятельности (учебы), в период работы (учебы) либо после прекращения ее и т.д.), а на основаниях, указанных в статье 27 Закона, если инвалидность наступила в период военной службы или не позднее трех месяцев после увольнения с военной службы, либо позднее этого срока, но вследствие военной травмы или заболевания, полученного в период военной службы.

Статья 29. Условия, определяющие право на пенсию на общих основаниях (Статья 26 Закона)

Пенсия по инвалидности вследствие трудового увечья и профессионального заболевания (статьи 39, 40 Закона) назначается независимо от продолжительности общего трудового стажа.
Пенсия по инвалидности вследствие общего заболевания (Статья 43 Закона) гражданам, ставшим инвалидами в возрасте до 20 лет, назначается также независимо от продолжительности общего трудового стажа. В остальных случаях для назначения пенсии по инвалидности вследствие общего заболевания необходим следующий трудовой стаж ко времени наступления инвалидности: гражданам в возрасте до 23 лет - не менее одного года, а в возрасте 23 года и старше - один год с увеличением его на четыре месяца за каждый полный год возраста, начиная с 23 лет, но не более чем 15 лет.
При переходе с пенсии по инвалидности вследствие трудового увечья, профессионального заболевания, военной травмы или заболевания, полученного в период военной службы, на пенсию по инвалидности вследствие общего заболевания необходимый трудовой стаж определяется по возрасту ко времени первоначального установления инвалидности. Данное правило применяется, если перерыв в инвалидности не превышает пяти лет.

Статья 30. Пенсия при неполном общем трудовом стаже

Гражданам, являющимся инвалидами I и II групп вследствие общего заболевания и не имеющим полного трудового стажа для назначения пенсии (Статья 29 Закона), устанавливается пенсия при неполном общем трудовом стаже.

Статья 31. Размер пенсии (кроме пенсии по инвалидности вследствие военной травмы)

Пенсия (кроме пенсии по инвалидности вследствие военной травмы) устанавливается в следующих размерах: инвалидам I и II групп - 75 процентов, III группы - 30 процентов заработка.
В тех случаях, когда пенсия не может быть исчислена из заработка, она устанавливается в твердом размере, равном минимальному размеру пенсии (Статья 32 Закона).

Статья 32. Минимальный размер пенсии

Пенсия по инвалидности I и II групп устанавливается на уровне минимального размера пенсии по старости (часть первая статьи 17 Закона), а пенсия по инвалидности III группы - на уровне 2/3 минимального размера этой пенсии.
Размер пенсии по инвалидности I и II групп (часть первая настоящей статьи) повышается на один процент за каждый полный год общего трудового стажа сверх требуемого для назначения пенсии по старости при полном стаже, но не более чем на 20 процентов.

Статья 33. Максимальный размер пенсии

Максимальный размер пенсии по инвалидности I и II групп устанавливается на уровне максимального размера пенсии по старости (часть первая статьи 18 Закона), а пенсии по инвалидности III группы - минимального размера этой пенсии (часть первая статьи 17 Закона).
Размер пенсии по инвалидности I и II групп (часть первая настоящей статьи) повышается на 1% за каждый полный год общего трудового стажа сверх требуемого для назначения пенсии по старости при полном стаже, но не более чем на 20 процентов.

Статья 34. Размер пенсии при неполном общем трудовом стаже

Пенсия по инвалидности I и II групп при неполном общем трудовом стаже определяется исходя из полной пенсии по инвалидности в порядке, установленном статьей 19 Закона. Ее размер не может быть ниже социальной пенсии (пункт "б" статьи 114 Закона).

Статья 35. Условия, определяющие право на пенсию на основаниях, предусмотренных для военнослужащих (Статья 27 Закона)

Пенсия по инвалидности вследствие военной травмы (Статья 41 Закона) или заболевания, полученного в период военной службы (Статья 42 Закона), назначается независимо от продолжительности общего трудового стажа, в том числе военной службы.
На равных основаниях с военнослужащими, ставшими инвалидами вследствие военной травмы, пенсия устанавливается:
гражданам из числа рабочих и служащих соответствующих категорий, инвалидность которых наступила в связи с ранением, контузией, увечьем или заболеванием, полученными в районе военных действий, на прифронтовых участках железных дорог, на сооружении оборонительных рубежей, военно - морских баз и аэродромов, и приравненным по пенсионному обеспечению к военнослужащим согласно специальным решениям Правительства СССР;
гражданам, ставшим инвалидами в связи с ранением, контузией, увечьем или заболеванием, полученными в период пребывания в истребительных батальонах, взводах и отрядах защиты народа;
гражданам, призванным на учебные и поверочные сборы и ставшим инвалидами вследствие ранения, контузии или увечья, полученных при исполнении служебных обязанностей в период прохождения этих сборов.

Статья 36. Размер пенсии по инвалидности вследствие военной травмы

Пенсия по инвалидности I и II групп вследствие военной травмы (Статья 41 Закона) назначается в максимальном размере, установленном частью первой статьи 18 Закона, а пенсия по инвалидности III группы вследствие той же причины - в размере половины указанного размера.

Статья 37. Пенсия переселенцам из других стран

Советским гражданам - переселенцам из других стран, не работавшим в Российской Федерации или СССР, пенсия назначается:
а) по инвалидности вследствие трудового увечья, профессионального заболевания, военной травмы, полученной в период Великой Отечественной войны в борьбе с армиями государств, находившихся в состоянии войны с СССР, - независимо от продолжительности общего трудового стажа;
б) по инвалидности вследствие общего заболевания - при наличии общего трудового стажа, необходимого по возрасту ко времени прекращения работы (Статья 29 Закона).

Статья 38. Надбавки к пенсии

К пенсии по инвалидности I и II групп устанавливаются надбавки, предусмотренные пунктами "а", "б" и "в" части первой статьи 21 Закона.
К пенсии по инвалидности III группы устанавливается надбавка, предусмотренная пунктом "в" части первой статьи 21 Закона.

Статья 39. Инвалидность вследствие трудового увечья

Инвалидность трудящегося, выполнявшего работу, указанную в части первой статьи 89 Закона, считается наступившей вследствие трудового увечья, если несчастный случай, вызвавший повреждение здоровья, произошел:
а) при выполнении трудовых обязанностей (в том числе во время командировок), а также при совершении каких-либо действий в интересах организации, хотя бы и без поручения администрации (правления колхоза и т.д.);
б) в пути на работу или с работы;
в) на территории организации или в ином месте работы в течение рабочего времени (включая и установленные перерывы), в течение времени, необходимого для приведения в порядок орудий производства, одежды и т.п. перед началом или по окончании работы;
г) вблизи организации или иного места работы в течение рабочего времени, включая и установленные перерывы, если нахождение там не противоречило правилам внутреннего трудового распорядка.
Кроме того, инвалидность гражданина считается наступившей вследствие трудового увечья, если несчастный случай, вызвавший повреждение здоровья, произошел также:
д) при прохождении производственного обучения (практики) либо проведении учебных опытов (экспериментов) во время учебы;
е) при выполнении государственных обязанностей, а также заданий советских или общественных организаций, деятельность которых не противоречит Конституции Российской Федерации;
ж) при выполнении гражданского долга по спасению человеческой жизни, охране собственности и правопорядка.

Статья 40. Инвалидность вследствие профессионального заболевания

Инвалидность считается наступившей вследствие профессионального заболевания, если заболевание, вызвавшее ее, признается профессиональным.
Список профессиональных заболеваний утверждается в порядке, определяемом Правительством Российской Федерации.

Статья 41. Инвалидность вследствие военной травмы

Инвалидность граждан, проходивших военную службу, в том числе в качестве юнг, сыновей (воспитанников) полков, считается наступившей вследствие военной травмы, если она является следствием ранения, контузии, увечья, полученных при защите СССР, Российской Федерации или при исполнении иных обязанностей военной службы (служебных обязанностей), либо заболевания, связанного с пребыванием на фронте.

Статья 42. Инвалидность вследствие заболевания, полученного в период военной службы

Инвалидность граждан, проходивших военную службу, в том числе в качестве юнг, сыновей (воспитанников) полков, считается наступившей вследствие заболевания, полученного в период военной службы, если она явилась следствием увечья в результате несчастного случая, не связанного с исполнением обязанностей военной службы (служебных обязанностей), либо заболевания, не связанного с пребыванием на фронте.

Статья 43. Инвалидность вследствие общего заболевания

Инвалидность считается наступившей вследствие общего заболевания, если она не является следствием причин, указанных в Статьях 39, 40, 41, 42 Закона.

Статья 44. Определение причины инвалидности при ее усилении

При усилении инвалидности вследствие иной причины, причина инвалидности определяется по желанию инвалида.

Статья 45. Срок, на который устанавливается пенсия

Пенсия устанавливается на тот срок, на который определена инвалидность (Статья 25 Закона).

Статья 46. Изменение размера пенсии при пересмотре группы инвалидности

При пересмотре группы инвалидности пенсия в новом размере выплачивается со дня изменения группы инвалидности. Если инвалидность не установлена, то пенсия выплачивается до конца месяца, в котором производилось переосвидетельствование, но не долее чем до дня, по который установлена инвалидность.

Статья 47. Приостановление и возобновление выплаты пенсии при пропуске срока переосвидетельствования

Если гражданин не явился в назначенный срок на переосвидетельствование во ВТЭК, то выплата пенсии приостанавливается. Возобновляется она со дня, когда гражданин вновь признан инвалидом. При пропуске срока переосвидетельствования по уважительной причине и установлении ВТЭК инвалидности за прошлое время пенсия выплачивается с того дня, с которого гражданин признан инвалидом. Если при переосвидетельствовании установлена другая группа инвалидности (более высокая или более низкая), то пенсия выплачивается за указанное время по прежней группе.

Статья 48. Восстановление ранее назначенной пенсии и назначение ее вновь

Ранее назначенная пенсия по инвалидности вследствие общего заболевания восстанавливается, если со дня прекращения ее выплаты ввиду истечения срока, на который установлена инвалидность, прошло не более пяти лет. Восстановление ранее назначенной пенсии по инвалидности вследствие других причин сроком не ограничивается.
В случае наступления инвалидности вновь после перерыва пенсия по инвалидности может назначаться (по желанию инвалида) на общих основаниях.

Статья 49. Выплата пенсии работающим пенсионерам

Работающим пенсионерам пенсия выплачивается в полной сумме (без надбавки на иждивенцев).

IV. ПЕНСИЯ ПО СЛУЧАЮ ПОТЕРИ КОРМИЛЬЦА

Статья 50. Круг членов семьи, имеющих право на пенсию

Право на пенсию имеют нетрудоспособные члены семьи умершего, состоявшие на его иждивении (Статья 53 Закона). Родителям и вдовам (вдовцам) граждан, погибших вследствие военной травмы, одному из родителей или супругу, другому члену семьи, указанному в пункте "в" настоящей статьи, а также каждому из родителей военнослужащих, проходивших военную службу по призыву, погибших (умерших) в период прохождения военной службы или умерших вследствие военной травмы после увольнения с военной службы (за исключением случаев, когда смерть военнослужащих наступила в результате их противоправных действий), пенсия назначается независимо от того, состояли ли они на иждивении погибших (умерших).
Нетрудоспособными членами семьи считаются:
а) дети, братья, сестры и внуки, не достигшие 18 лет или старше этого возраста, если они стали инвалидами до достижения 18 лет, при этом братья, сестры и внуки - при условии, если они не имеют трудоспособных родителей;
б) отец, мать, супруг (жена, муж), если они достигли 60 или 55 лет (соответственно мужчины и женщины) либо являются инвалидами;
в) один из родителей или супруг, либо дед, бабушка, брат или сестра, независимо от возраста и трудоспособности, если он (она) занят уходом за детьми, братьями, сестрами или внуками умершего кормильца, не достигшими 14 лет, и не работает;
г) дед и бабушка - при отсутствии лиц, которые по закону обязаны их содержать;
д) родители погибших (умерших) военнослужащих, проходивших военную службу по призыву, если они достигли 55 и 50 лет (соответственно мужчины и женщины) (Статья 58.1 Закона).
Родители и супруг умершего, не состоявшие на его иждивении, имеют право на пенсию, если впоследствии они утратили источник средств к существованию.

Статья 51. Право на пенсию обучающихся в возрасте 18 лет и старше

Обучающиеся, воспитанники в возрасте 18 лет и старше, но не более чем до достижения ими возраста 23 лет, имеют право на пенсию по случаю потери кормильца до окончания обучения по очной форме в образовательных учреждениях всех типов и видов независимо от их организационно - правовых форм, за исключением образовательных учреждений дополнительного образования.

Статья 52. Право на пенсию отчима, мачехи, пасынка и падчерицы

Отчим и мачеха имеют право на пенсию наравне с отцом и матерью при условии, если воспитывали или содержали умершего пасынка или падчерицу не менее пяти лет.
Пасынок и падчерица имеют право на пенсию наравне с родными детьми.

Статья 53. Иждивенство

Члены семьи умершего считаются состоявшими на его иждивении, если они находились на его полном содержании или получали от него помощь, которая была для них постоянным и основным источником средств к существованию.
Члены семьи умершего, для которых его помощь была постоянным и основным источником средств к существованию, но которые сами получали какую-либо пенсию, вправе перейти на пенсию по случаю потери кормильца.
Иждивенство детей умерших родителей предполагается и не требует доказательств.

Статья 54. Семьи безвестно отсутствующих граждан

Семьи безвестно отсутствующих граждан приравниваются к семьям умерших, если безвестное отсутствие кормильца удостоверено в установленном порядке. При этом семьи военнослужащих, пропавших без вести в период военных действий, приравниваются к семьям погибших вследствие военной травмы (Статья 66 Закона).

Статья 55. Сохранение права на пенсию при усыновлении

Несовершеннолетние, имеющие право на пенсию (Статья 50 Закона), сохраняют это право при их усыновлении.

Статья 56. Сохранение пенсии при вступлении в новый брак

Пенсия, назначенная по случаю потери кормильца - супруга, сохраняется при вступлении в новый брак.

Статья 57. Общие основания для пенсионного обеспечения

Пенсия назначается на общих основаниях, если смерть кормильца наступила вследствие трудового увечья, профессионального либо общего заболевания.

Статья 58. Пенсия на основаниях, установленных для семей военнослужащих

Пенсия на основаниях, установленных для семей военнослужащих (включая семьи партизан Великой Отечественной и гражданской войн), назначается, если смерть кормильца наступила вследствие военной травмы либо заболевания, полученного в период военной службы.
На равных основаниях с семьями военнослужащих пенсия назначается семьям лиц начальствующего и рядового состава органов внутренних дел. При этом смерть кормильца, наступившая вследствие ранения, контузии, увечья, полученных при исполнении служебных обязанностей в органах внутренних дел, приравнивается к смерти кормильца вследствие военной травмы, а смерть кормильца, наступившая вследствие иных причин, имевших место в период прохождения службы в указанных органах, - к смерти кормильца вследствие заболевания, полученного в период военной службы.

Статья 58.1. Пенсия на основаниях, установленных для родителей погибших (умерших) военнослужащих, проходивших военную службу по призыву

Пенсия на основаниях, установленных для родителей погибших (умерших) военнослужащих, проходивших военную службу по призыву, назначается, если гибель (смерть) наступила в период прохождения военной службы или после увольнения с военной службы вследствие военной травмы (за исключением случаев, когда смерть военнослужащих наступила в результате их противоправных действий).

Статья 59. Время наступления смерти кормильца

Пенсия на основаниях, указанных в статье 57 Закона, устанавливается независимо от того, когда наступила смерть кормильца, а на основаниях, указанных в статье 58 Закона, если смерть кормильца наступила в период военной службы или не позднее трех месяцев после увольнения с военной службы, либо позднее этого срока, но вследствие военной травмы или заболевания, полученного в период военной службы.

Статья 60. Условия, определяющие право на пенсию на общих основаниях (Статья 57 Закона)

Пенсия по случаю потери кормильца вследствие трудового увечья и профессионального заболевания назначается независимо от продолжительности трудового стажа кормильца.
Пенсия по случаю потери кормильца вследствие общего заболевания устанавливается, если кормилец ко дню смерти имел общий трудовой стаж, который был бы необходим ему для назначения пенсии по инвалидности (Статья 29 Закона).

Статья 61. Пенсия при неполном общем трудовом стаже кормильца

Семьям граждан, умерших вследствие общего заболевания и не имеющих полного трудового стажа, достаточного для назначения пенсии (Статья 29 Закона), назначается пенсия при неполном общем трудовом стаже кормильца.

Статья 62. Размер пенсии по случаю потери кормильца (кроме пенсии по случаю потери кормильца вследствие военной травмы и пенсии по случаю потери кормильца родителям погибших (умерших) военнослужащих, проходивших военную службу по призыву)

Пенсия по случаю потери кормильца (кроме пенсии по случаю потери кормильца вследствие военной травмы и пенсии по случаю потери кормильца родителям погибших (умерших) военнослужащих, проходивших военную службу по призыву) устанавливается в размере 30 процентов заработка кормильца на каждого нетрудоспособного члена семьи, а на каждого ребенка, потерявшего обоих родителей, и умершей одинокой матери - в полуторном размере минимального размера пенсии по старости (часть первая статьи 17 Закона).

Статья 63. Минимальный размер пенсии

Пенсия, в том числе при неполном общем трудовом стаже кормильца, не может быть ниже социальной пенсии, указанной в пункте "б" статьи 114 Закона, в расчете на каждого нетрудоспособного члена семьи.

Статья 64. Максимальный размер пенсии

Максимальный размер пенсии устанавливается на уровне минимального размера пенсии по старости (часть первая статьи 17 Закона) на каждого нетрудоспособного члена семьи, за исключением пенсии на детей, потерявших обоих родителей, и умершей одинокой матери (Статья 62 Закона), а также пенсии родителям погибших (умерших) военнослужащих, проходивших военную службу по призыву (Статья 68.1 Закона).

Статья 65. Размер пенсии при неполном общем трудовом стаже

Размер пенсии при неполном общем трудовом стаже кормильца определяется (исходя из полной пенсии) в порядке, установленном статьей 19 Закона.

Статья 66. Причины смерти кормильца

Смерть кормильца считается наступившей вследствие трудового увечья, профессионального заболевания, военной травмы, заболевания, полученного в период военной службы, общего заболевания, если она явилась следствием причин, указанных соответственно в Статьях 39, 40, 41, 42, 43 Закона.

Статья 67. Условия, определяющие право на пенсию на основаниях, предусмотренных для семей военнослужащих (Статья 58 Закона)

Пенсия по случаю потери кормильца вследствие военной травмы или заболевания, полученного в период военной службы, назначается независимо от продолжительности общего трудового стажа кормильца, в том числе военной службы.
На равных основаниях с семьями военнослужащих, погибших вследствие военной травмы, пенсия устанавливается семьям граждан, перечисленных в статье 35 Закона, погибших вследствие такой травмы.

Статья 68. Размер пенсии при наступлении смерти кормильца вследствие военной травмы

Пенсия по случаю потери кормильца вследствие военной травмы назначается в максимальном размере, установленном статьей 64 Закона.

Статья 68.1. Размер пенсии по случаю потери кормильца родителям погибших (умерших) военнослужащих, проходивших военную службу по призыву

Пенсия по случаю потери кормильца родителям погибших (умерших) военнослужащих, проходивших военную службу по призыву (Статья 58.1 Закона), устанавливается каждому из родителей в размере трех минимальных размеров пенсии по старости (часть первая статьи 17 Закона).

Статья 69. Пенсия семьям умерших пенсионеров

Семьям умерших пенсионеров пенсия назначается на общих основаниях независимо от продолжительности общего трудового стажа кормильца.
Семьям умерших пенсионеров, ставших инвалидами вследствие военной травмы, пенсия назначается по правилам, установленным Статьями 67, 68 Закона, независимо от причины смерти пенсионера.
К семьям умерших пенсионеров относятся те семьи, кормилец которых умер в период получения пенсии или не позднее пяти лет после прекращения выплаты пенсии.

Статья 70. Надбавки к пенсии

К пенсии устанавливаются следующие надбавки: на уход за пенсионером - на условиях и в размерах, предусмотренных статьей 21 Закона; детям - инвалидам и инвалидам с детства I и II групп, потерявшим обоих родителей, а также указанным детям умершей одинокой матери - в размере социальной пенсии, предусмотренном пунктом "а" статьи 114 Закона.

Статья 71. Период, на который устанавливается пенсия

Пенсия устанавливается на весь период, в течение которого член семьи умершего считается нетрудоспособным (Статья 50 Закона).

Статья 72. Срок, с которого изменяется размер пенсии и прекращается ее выплата

При изменении числа членов семьи, обеспечиваемых пенсией, пенсия пересматривается по числу членов семьи, имеющих право на ее получение.
Пенсия в новом размере выплачивается с первого числа месяца, следующего за тем, в котором наступили обстоятельства, влекущие изменение размера пенсии. При наступлении обстоятельств, влекущих прекращение выплаты пенсии, выплата пенсии прекращается с того же срока.

Статья 73. Порядок выплаты пенсии за период нахождения детей на полном государственном обеспечении

Детям, потерявшим обоих родителей, и умершей одинокой матери за период нахождения их на полном государственном содержании выплачивается 50 процентов пенсии, а другим детям - 25 процентов.
В таком же порядке выплачивается социальная пенсия, установленная на детей, потерявших родителей.
На период нахождения детей в детских учреждениях на полном государственном обеспечении разницу между назначенной и полагающейся к выплате пенсии детям перечислять на счета этих учреждений.

Статья 74. Выделение доли пенсии

По требованию любого члена семьи его доля пенсии выделяется и выплачивается отдельно. При этом доля пенсии на детей, потерявших обоих родителей, и умершей одинокой матери определяется в размере, установленном статьей 62 Закона.
Доля пенсии выделяется с первого числа месяца, следующего за тем, в котором поступило заявление о разделе пенсии.

Статья 75. Применение некоторых правил раздела III Закона

На членов семьи, которым пенсия по случаю потери кормильца устанавливается в связи с инвалидностью, распространяются правила, предусмотренные Статьями 23 - 25, 47, 48 Закона.

Статья 76. Выплата пенсии работающим пенсионерам

Работающим пенсионерам пенсия выплачивается в полной сумме.

V. ПЕНСИЯ ЗА ВЫСЛУГУ ЛЕТ

Статья 77. Деятельность, с учетом которой устанавливается пенсия за выслугу лет в соответствии с настоящим Законом

Пенсия за выслугу лет устанавливается в связи с длительной подземной, другой работой с особо вредными и тяжелыми условиями труда, а также некоторой иной профессиональной деятельностью.

Статья 78. Условия, определяющие право на пенсию граждан, занятых на подземных и открытых горных работах

Граждане, непосредственно занятые полный рабочий день на подземных и открытых горных работах (включая личный состав горноспасательных частей) по добыче угля, сланца, руды и других полезных ископаемых и на строительстве шахт и рудников (по списку работ и профессий, утверждаемому Правительством Российской Федерации), имеют право на пенсию независимо от возраста, если они трудились на указанных работах не менее 25 лет, а работники ведущих профессий на этих работах - горнорабочие очистного забоя, проходчики, забойщики на отбойных молотках, машинисты горных выемочных машин, если они трудились на таких работах не менее 20 лет.

Статья 78.1. Условия, определяющие право на пенсию за выслугу лет в связи с работой на судах флота рыбной промышленности, морского и речного флота

Пенсия в связи с работой на судах морского флота рыбной промышленности по добыче, обработке рыбы и морепродуктов, приему готовой продукции на промысле (независимо от характера выполняемой работы), а также на отдельных видах судов морского, речного флота и флота рыбной промышленности устанавливается мужчинам при выслуге не менее 25 лет, женщинам - 20 лет.

Статья 78.2. Условия, определяющие право на пенсию за выслугу лет в связи с работой в профессиональных аварийно - спасательных службах, профессиональных аварийно - спасательных формированиях

Пенсия в связи с работой спасателем в профессиональных аварийно - спасательных службах, профессиональных аварийно - спасательных формированиях (по перечню должностей и специальностей, утверждаемых Правительством Российской Федерации) может устанавливаться независимо от возраста при выслуге не менее 15 лет.

Статья 79. Условия, определяющие право на пенсию в связи с работой в гражданской авиации

Пенсия в связи с работой в летном и летно - испытательном составе устанавливается: мужчинам при выслуге не менее 25 лет, женщинам - не менее 20 лет; при оставлении летной работы по состоянию здоровья - мужчинам при выслуге не менее 20 лет, женщинам - не менее 15 лет.
Пенсия в связи с работой по управлению воздушным движением устанавливается: мужчинам - по достижении 55 лет и при общем трудовом стаже не менее 25 лет, из них не менее 12 лет 6 месяцев работы по непосредственному управлению полетами воздушных судов; женщинам - по достижении 50 лет и при общем трудовом стаже не менее 20 лет, из них не менее 10 лет работы по непосредственному управлению полетами воздушных судов.
Пенсия в связи с работой в инженерно - техническом составе по обслуживанию воздушных судов устанавливается: мужчинам - по достижении 55 лет и при общем трудовом стаже работы в гражданской авиации не менее 25 лет, из них не менее 20 лет по непосредственному обслуживанию воздушных судов; женщинам - по достижении 50 лет и при общем трудовом стаже работы в гражданской авиации не менее 20 лет, из них не менее 15 лет по непосредственному обслуживанию воздушных судов.

Статья 80. Условия, определяющие право на пенсию в связи с педагогической деятельностью в школах и других учреждениях для детей

Пенсия в связи с педагогической деятельностью в школах и других учреждениях для детей устанавливается при выслуге не менее 25 лет.

Статья 81. Условия, определяющие право на пенсию в связи с лечебной и иной работой по охране здоровья населения

Пенсия в связи с лечебной и иной работой по охране здоровья населения устанавливается при выслуге не менее 25 лет в сельской местности и поселках городского типа и не менее 30 лет в городах.

Статья 82. Условия, определяющие право на пенсию в связи с творческой работой на сцене в театрах и других театрально - зрелищных организациях и коллективах

Пенсия в связи с творческой работой на сцене в театрах и других театрально - зрелищных организациях и коллективах устанавливается при выслуге 15, 20, 25 или 30 лет в зависимости от ее характера.

Статья 83. Списки работ, с учетом которых назначается пенсия, и правила исчисления выслуги

Списки соответствующих работ (профессий и должностей), с учетом которых назначается пенсия за выслугу лет, а в необходимых случаях и правила исчисления выслуги и назначения пенсий, утверждаются Правительством Российской Федерации по согласованию с Пенсионным фондом Российской Федерации.

Статья 84. Размер пенсии

Пенсия (кроме пенсии работникам, занятым на подземных и открытых горных работах) устанавливается в размере от 55 до 75 процентов заработка. При выслуге, равной требуемой, размер пенсии составляет 55 процентов заработка; за каждый полный год выслуги сверх требуемой он увеличивается на один процент заработка. При выслуге в летном и летно - испытательном составе у мужчин от 20 до 25 лет и у женщин от 15 до 20 лет (часть первая статьи 79 Закона) пенсия уменьшается на 2 процента заработка за каждый год (в том числе неполный), недостающий до полной выслуги.
Размер пенсии летчикам - испытателям I класса повышается на 10 процентов. Во всех случаях размер пенсии не может превышать 75 процентов заработка. При этом ограничения, установленные статьей 86 Закона, не применяются.
Пенсия работникам, занятым на подземных и открытых горных работах (Статья 78 Закона), устанавливается в размере 75 процентов заработка.

Статья 85. Минимальный размер пенсии

Минимальный размер пенсии определяется на уровне минимального размера пенсии по старости (часть первая статьи 17 Закона).
Размер пенсии (часть первая настоящей статьи) повышается на один процент за каждый полный год специального трудового стажа (выслуги) сверх требуемого для назначения пенсии, но не более чем на 20 процентов.

Статья 86. Максимальный размер пенсии

Максимальный размер пенсии определяется на уровне общего максимального размера пенсии по старости (часть первая статьи 18 Закона), а для летного состава гражданской авиации (за исключением членов летных экипажей воздушных судов гражданской авиации) - на уровне размера трех с половиной минимальных размеров пенсии по старости. Максимальный размер пенсии членов летных экипажей воздушных судов гражданской авиации (Статья 56 Воздушного кодекса Российской Федерации) определяется на уровне размера 2,2 среднемесячной заработной платы в стране, определяемой в соответствии со статьей 7 Закона. (часть первая в ред. Федерального закона от 25.02.1999 N 37-ФЗ)
Размер пенсии (часть первая настоящей статьи) повышается на один процент за каждый полный год специального трудового стажа (выслуги) сверх требуемого для назначения пенсии, но не более чем на 20 процентов.

Статья 86.1. Надбавки к пенсии

К пенсии за выслугу лет устанавливается надбавка, предусмотренная пунктом "в" части первой статьи 21 Закона.

Статья 87. Выплата пенсии работающим пенсионерам

Пенсия (кроме пенсии работникам, занятым на подземных и открытых горных работах, а также пенсии, назначенной в связи с педагогической деятельностью в школах и других учреждениях для детей, и пенсии, назначенной в связи с лечебной и иной работой по охране здоровья населения в сельской местности и поселках городского типа) выплачивается при условии оставления работы (службы), с учетом которой она установлена. При выполнении другой работы пенсия выплачивается в порядке, предусмотренном частью первой статьи 22 Закона.
Пенсия, назначенная работникам, занятым на подземных и открытых горных работах, а также пенсия, назначенная в связи с педагогической деятельностью в школах и других учреждениях для детей, и пенсия, назначенная в связи с лечебной и иной работой по охране здоровья населения в сельской местности и поселках городского типа (статьи 78, 80, 81 Закона), выплачиваются в порядке, предусмотренном частью первой статьи 22 Закона, независимо от характера работы. (часть вторая в ред. Федерального закона от 11.04.1998 N 59-ФЗ)

VI. ТРУДОВОЙ СТАЖ И ЕГО ИСЧИСЛЕНИЕ

Статья 88. Виды трудового стажа, с учетом которого осуществляется пенсионное обеспечение

С учетом общего трудового стажа, то есть суммарной продолжительности трудовой и иной общественно полезной деятельности, указанной в настоящем разделе Закона, устанавливается пенсия по старости, а в соответствующих случаях пенсия по инвалидности и пенсия по случаю потери кормильца.
С учетом специального трудового стажа, то есть суммарной продолжительности определенной трудовой деятельности (службы), устанавливается пенсия по старости в связи с особыми условиями труда (Статья 12 Закона), работой на Крайнем Севере (Статья 14 Закона), а также пенсия за выслугу лет (раздел V Закона).

Статья 89. Работа, включаемая в общий трудовой стаж

В общий трудовой стаж включается любая работа в качестве рабочего, служащего (в том числе работа по найму до установления Советской власти и за границей), члена колхоза или другой кооперативной организации; иная работа, на которой работник, не будучи рабочим или служащим, подлежал государственному социальному страхованию; работа (служба) в военизированной охране, в органах специальной связи или горноспасательной части, независимо от ее характера; индивидуальная трудовая деятельность, в том числе в сельском хозяйстве.
Период творческой деятельности членов творческих союзов СССР и союзных республик - писателей, художников, композиторов, кинематографистов, театральных деятелей и других, а также литераторов и художников, не являющихся членами соответствующих творческих союзов, приравнивается к указанной выше работе. Стаж творческой деятельности исчисляется в порядке, определяемом Правительством Российской Федерации.

Статья 90. Военная служба и другая, приравненная к ней, служба, включаемая в общий трудовой стаж

Служба в составе Вооруженных Сил Российской Федерации и иных созданных в соответствии с законодательством Российской Федерации воинских формирований, Объединенных Вооруженных Сил Содружества Независимых Государств, Вооруженных Сил бывшего СССР, в органах внутренних дел, органах внешней разведки, органах контрразведки Российской Федерации, министерствах и ведомствах Российской Федерации, в которых законом предусмотрена военная служба, бывших органах государственной безопасности Российской Федерации, а также органах государственной безопасности и внутренних дел бывшего СССР (в том числе в период, когда эти органы именовались по-другому), пребывание в партизанских отрядах в период гражданской и Великой Отечественной войн включаются в общий трудовой стаж наравне с работой, перечисленной в статье 89 Закона.

Статья 91. Учеба, включаемая в общий трудовой стаж

Подготовка к профессиональной деятельности - обучение в училищах, школах и на курсах по подготовке кадров, повышению квалификации и по переквалификации, в средних специальных и высших учебных заведениях, пребывание в аспирантуре, докторантуре, клинической ординатуре включается в общий трудовой стаж наравне с работой, перечисленной в статье 89 Закона.

Статья 92. Иные периоды, включаемые в общий трудовой стаж

В общий трудовой стаж включаются наравне с работой, указанной в статье 89 Закона, следующие периоды:
а) временная нетрудоспособность, начавшаяся в период работы, и инвалидность I и II групп вследствие увечья, связанного с производством, или профессионального заболевания;
б) уход за инвалидом I группы, ребенком - инвалидом, престарелым, если он нуждается в постоянном уходе по заключению лечебного учреждения;
в) уход неработающей матери за каждым ребенком в возрасте до трех лет и 70 дней до его рождения, но не более 9 лет в общей сложности;
г) проживание жен (мужей) военнослужащих, проходящих военную службу по контракту, вместе с мужьями (женами) в местностях, где они не могли трудиться по специальности в связи с отсутствием возможности трудоустройства;
д) проживание за границей жен (мужей) работников советских учреждений и международных организаций, но не более 10 лет в общей сложности;
е) пребывание в местах заключения сверх срока, назначенного при пересмотре дела;
ж) выплаты пособия по безработице, участия в оплачиваемых общественных работах и переезда по направлению службы занятости в другую местность и трудоустройства.

Статья 92.1. Иные периоды, включаемые в специальный трудовой стаж

При установлении пенсии по старости в связи с особыми условиями труда в соответствии со статьей 12 Закона время инвалидности I и II групп вследствие увечья, связанного с производством, или профессионального заболевания приравнивается к работе, на которой получено указанное увечье или заболевание.

Статья 93. Исчисление периодов, засчитываемых в трудовой стаж

Периоды, засчитываемые в трудовой стаж, подсчитываются по их фактической продолжительности, за исключением случаев, перечисленных в статье 94 Закона, и особых правил исчисления выслуги лет (Статья 83 Закона).

Статья 94. Льготное исчисление периодов, засчитываемых в трудовой стаж

При подсчете трудового стажа, указанного в Статьях 10, 11, 12, 29 Закона, следующие периоды работы (службы) исчисляются в льготном порядке:
полный навигационный период на водном транспорте, полный сезон в организациях сезонных отраслей промышленности - за год работы. Перечень соответствующих сезонных работ утверждается в порядке, определяемом Правительством Российской Федерации;
в лепрозориях и противочумных учреждениях - в двойном размере;
в воинских частях, штабах и учреждениях, входящих в состав действующей армии, в партизанских отрядах и соединениях в период боевых действий, а также время нахождения на излечении в лечебных учреждениях вследствие военной травмы (Статья 41 Закона) - в тройном размере;
военная служба по призыву - в двойном размере.
в г. Ленинграде в период блокады (с 8 сентября 1941 г. по 27 января 1944 г.) - в тройном размере;
во время Великой Отечественной войны (с 22 июня 1941 г. по 9 мая 1945 г.) за исключением работы в районах, временно оккупированных неприятелем, - в двойном размере;
в районах Крайнего Севера и местностях, приравненных к районам Крайнего Севера, - в полуторном размере;
Гражданам, необоснованно привлеченным к уголовной ответственности, необоснованно репрессированным и впоследствии реабилитированным, время содержания под стражей, пребывания в местах заключения и ссылке засчитывается в общий трудовой стаж в тройном размере.

Статья 95. Включение в общий трудовой стаж времени пребывания на оккупированной территории и в г. Ленинграде в период его блокады

Гражданам, проживавшим в районах, временно оккупированных неприятелем в период Великой Отечественной войны, и достигшим ко дню оккупации или в ее период 16 лет, в общий трудовой стаж засчитывается все время их пребывания в возрасте 16 лет и старше на оккупированной территории СССР или других государств, а также на территории государств, находившихся в состоянии войны с СССР, кроме случаев, когда они в указанный период совершили преступление.
Гражданам, проживавшим в г. Ленинграде в период его блокады (с 8 сентября 1941 г. по 27 января 1944 г.), а также гражданам - узникам фашистских концлагерей, время соответственно проживания в блокадном г. Ленинграде и нахождение в концлагерях в период Великой Отечественной войны засчитывается в общий трудовой стаж в двойном размере, кроме случаев, когда они в указанный период совершили преступление.

Статья 96. Доказательство трудового стажа

Трудовой стаж, приобретенный до регистрации в качестве застрахованного лица в соответствии с Федеральным законом "Об индивидуальном (персонифицированном) учете в системе государственного пенсионного страхования", устанавливается на основании документов, выдаваемых в установленном порядке соответствующими государственными и муниципальными органами, организациями.
Трудовой стаж, приобретенный после регистрации в качестве застрахованного лица, устанавливается на основании сведений индивидуального (персонифицированного) учета.

Статья 97. Доказательство стажа работы свидетельскими показаниями

Стаж работы (кроме работы у отдельных граждан), указанный в части первой статьи 89 Закона, может устанавливаться на основании показаний двух или более свидетелей, если документы о трудовой деятельности утрачены в связи со стихийным бедствием (землетрясение, наводнение, ураган, пожар и т.п.) и восстановить их невозможно. В отдельных случаях допускается установление стажа работы по свидетельским показаниям при утрате документов по другим причинам (например, вследствие небрежного их хранения, умышленного уничтожения и т.п.).

Статья 98. Условия включения иностранным гражданам в трудовой стаж работы за границей

В случае, когда иностранным гражданам либо лицам без гражданства и их семьям для назначения пенсии требуется определенный общий трудовой стаж, работа за границей включается в такой стаж, если не менее двух третей его приходится на работу в СССР, если иное не предусмотрено договором.

VII. ИСЧИСЛЕНИЕ ПЕНСИЙ ИЗ ЗАРАБОТКА

Статья 99. Исчисление пенсии из заработка и установление ее в твердых суммах

Пенсия в связи с трудовой и иной общественно полезной деятельностью (Статья 3 Закона) исчисляется по установленным нормам из среднемесячного заработка, кроме случаев назначения ее в соответствующем максимальном размере гражданам, ставшим инвалидами в связи с военной травмой, семьям граждан, погибших вследствие такой травмы (статьи 36, 68 Закона), а также детям, потерявшим обоих родителей, и детям умершей одинокой матери (Статья 62 Закона).
Гражданам, которым пенсия не может быть исчислена из заработка, она устанавливается в твердых суммах, равных минимальным размерам соответствующих пенсий.

Статья 100. Состав заработка, из которого исчисляется пенсия

В заработок для исчисления пенсии включаются все виды выплат (дохода), полученных в связи с выполнением работы (служебных обязанностей), предусмотренной статьей 89 Закона, на которые начисляются страховые взносы в Пенсионный фонд Российской Федерации.
Виды выплат, на которые не начисляются страховые взносы в Пенсионный фонд Российской Федерации, определяются Правительством Российской Федерации.
В заработок для исчисления пенсии наряду с выплатами, предусмотренными частью первой настоящей статьи, также включаются:
а) денежное довольствие военнослужащих и лиц, приравненных к ним в пенсионном обеспечении, выплачиваемое за период прохождения службы (Статья 90 Закона);
б) пособие по временной нетрудоспособности;
в) стипендия, выплачиваемая за период обучения (Статья 91 Закона).

Статья 101. Оценка натуральной части заработка

Натуральная часть заработка оценивается по государственным розничным ценам того периода, когда производилась оплата труда.

Статья 102. Периоды, за которые определяется среднемесячный заработок при назначении пенсии

Среднемесячный заработок при назначении пенсии определяется (по желанию обратившегося за пенсией): за 24 последних месяца работы (службы, кроме срочной военной службы) перед обращением за пенсией либо за любые 60 месяцев работы (службы) подряд в течение всей трудовой деятельности перед обращением за пенсией.
Из числа месяцев, за которые подсчитывается среднемесячный заработок, исключаются (по желанию обратившегося за пенсией) неполные месяцы работы в связи с ее началом или прекращением не с первого числа месяца и месяцы (в том числе неполные) отпуска, предоставляемого в связи с уходом за ребенком в возрасте до трех лет, а также время работы, в течение которого гражданин являлся инвалидом или получал возмещение ущерба, причиненного увечьем либо иным повреждением здоровья, осуществлял уход за инвалидом I группы, ребенком - инвалидом или престарелым, нуждающимся в постороннем уходе по заключению лечебного учреждения. При этом исключенные месяцы заменяются другими, непосредственно предшествующими избранному периоду или непосредственно следующими за ним.
Среднемесячный заработок, определенный частями первой и второй настоящей статьи, за периоды до регистрации в качестве застрахованного лица в соответствии с Федеральным законом "Об индивидуальном (персонифицированном) учете в системе государственного пенсионного страхования" устанавливается на основании документов, выдаваемых в установленном порядке соответствующими государственными и муниципальными органами, организациями.
Среднемесячный заработок за периоды после регистрации в качестве застрахованного лица устанавливается на основании сведений индивидуального (персонифицированного) учета.

Статья 103. Порядок подсчета среднемесячного заработка

Среднемесячный заработок за периоды, указанные в статье 102 Закона, подсчитывается путем деления общей суммы заработка за 24 месяца работы (службы) и 60 месяцев работы (службы) соответственно на 24 и 60.
Если работа продолжалась менее 24 месяцев, среднемесячный заработок подсчитывается путем деления общей суммы заработка за фактически проработанные месяцы на число этих месяцев.
В тех случаях, когда период работы составил менее одного полного календарного месяца, пенсия исчисляется исходя из условного месячного заработка. Он определяется следующим образом: заработок за все проработанное время делится на число проработанных дней и полученная сумма умножается на число рабочих дней в месяце, исчисленное в среднем за год (21,2 - при пятидневной рабочей неделе; 25,4 - при шестидневной рабочей неделе). В этом случае заработок, из которого исчисляется пенсия, не может превышать сумму двух тарифных ставок (окладов) данного работника.
Порядок увеличения заработка в связи с повышением стоимости жизни и изменениями в уровне номинальной оплаты труда устанавливается Законом.

Статья 104. Исчисление заработка некоторых категорий трудящихся

Заработок лиц, работающих у отдельных граждан по их обслуживанию, принимаемый для исчисления пенсии, ограничивается суммой заработка рабочих и служащих соответствующей профессии и квалификации, занятых в государственных организациях и в организациях бытового обслуживания населения.
Членам творческих союзов СССР и союзных республик, другим творческим работникам (часть вторая статьи 89 Закона) пенсия исчисляется на общих основаниях, установленных настоящим разделом Закона. При этом их среднемесячный заработок определяется за два последних календарных года перед обращением за пенсией либо за любые пять календарных лет подряд в течение всей трудовой деятельности перед обращением за пенсией.

Статья 105. Исчисление пенсии гражданам - переселенцам из других стран

Пенсия советским гражданам - переселенцам из других стран, не работавшим в СССР, исчисляется из среднемесячного заработка рабочих и служащих соответствующей профессии и квалификации в СССР ко времени назначения пенсии.

Статья 105.1. Исчисление пенсии гражданам, работавшим за границей

Среднемесячный заработок граждан, работавших за границей, подсчитывается на общих основаниях с исключением оплаты за работу за границей. При этом гражданам, направленным на работу в учреждения и организации бывшего СССР и Российской Федерации за границей либо в международные организации, среднемесячный заработок по их желанию может подсчитываться в порядке, предусмотренном статьей 105 Закона.

Статья 106. Перерасчет пенсии в связи с увеличением общего трудового стажа

При увеличении общего трудового стажа, с учетом которого определяется размер пенсии (статьи 16, 17, 18, 19, 32, 33, 34 Закона), на год либо большее число лет пенсия пересчитывается. Если пенсионер, которому пенсия назначена при неполном общем трудовом стаже, приобрел стаж, достаточный для установления полной пенсии, пенсия пересчитывается независимо от того, сколько времени прошло после назначения пенсии.
Перерасчет пенсии производится по заявлению пенсионера из заработка, из которого она была назначена (пересчитана) ранее, либо из заработка как при новом назначении пенсии.

Статья 107. Перерасчет пенсии в связи с увеличением заработка

Пенсионерам, проработавшим после назначения пенсии не менее 24 месяцев с более высоким заработком, пенсия может пересчитываться (по их заявлению) исходя из среднемесячного заработка, подсчитанного за 24 месяца работы подряд после назначения пенсии, в порядке, установленном Статьями 102 и 103 Закона.
Каждый последующий перерасчет производится не ранее чем через 24 месяца работы после предыдущего перерасчета.

Статья 108. Исчисление пенсии по случаю потери кормильца - пенсионера

Семьям умерших пенсионеров пенсия исчисляется (по желанию обратившегося за пенсией) из того заработка, из которого она была исчислена кормильцу, либо из заработка, определяемого в соответствии с настоящим разделом Закона.

Статья 109. Исчисление пенсии при переходе с одной пенсии на другую

При переходе с одной пенсии на другую заработок определяется на общих основаниях, установленных настоящим разделом Закона. Пенсия по новому основанию может также исчисляться (по желанию пенсионера) из того заработка, из которого определялась ранее выплачиваемая пенсия.

Статья 110. Повышение пенсии

Размер пенсии, исчисленной в соответствии с настоящим Законом, повышается:
а) Героям Советского Союза, Героям Российской Федерации, Героям Социалистического Труда и гражданам, награжденным орденом Славы трех степеней, - на 50 процентов, но не менее чем на 100 процентов минимального размера пенсии по старости (часть первая статьи 17 Закона). При этом гражданам, неоднократно удостоенным звания Героя Советского Союза, Героя Российской Федерации или Героя Социалистического Труда, пенсия повышается в указанном порядке соответственно каждому полученному званию;
б) чемпионам Олимпийских игр - на 50 процентов, но не менее чем на 100 процентов минимального размера пенсии по старости (часть первая статьи 17 Закона);
в) гражданам, награжденным орденом Трудовой Славы трех степеней или орденом "За службу Родине в Вооруженных Силах СССР" трех степеней, - на 15 процентов;
г) участникам Великой Отечественной войны (подпункты "а" - "ж" и "и" подпункта 1 пункта 1 статьи 2 Федерального закона "О ветеранах") - на 100 процентов минимального размера пенсии по старости (часть первая статьи 17 Закона);
д) гражданам - бывшим несовершеннолетним узникам концлагерей, гетто и других мест принудительного содержания, созданных фашистами и их союзниками в период второй мировой войны, - на 100 процентов минимального размера пенсии по старости (часть первая статьи 17 Закона);
е) гражданам, не менее шести месяцев находившимся на военной службе в период с 22 июня 1941 года по 3 сентября 1945 года (за исключением граждан, указанных в пункте "г" настоящей статьи), - на 50 процентов минимального размера пенсии по старости (часть первая статьи 17 Закона); ж) гражданам (кроме указанных в пункте "е" настоящей статьи), проработавшим не менее шести месяцев в годы Великой Отечественной войны (с 22 июня 1941 года по 9 мая 1945 года), исключая время работы в районах, временно оккупированных неприятелем, или награжденным орденами и медалями СССР за самоотверженный труд и безупречную воинскую службу в тылу в годы Великой Отечественной войны, - на 50 процентов минимального размера пенсии по старости (часть первая статьи 17 Закона);
з) гражданам, награжденным знаком "Жителю блокадного Ленинграда" (за исключением граждан, указанных в пунктах "е", "ж" настоящей статьи), - на 100 процентов минимального размера пенсии по старости (часть первая статьи 17 Закона);
и) гражданам, необоснованно репрессированным по политическим мотивам и впоследствии реабилитированным, - на 50 процентов минимального размера пенсии по старости (часть первая статьи 17 Закона);
к) инвалидам с детства вследствие ранения, контузии или увечья, связанных с боевыми действиями в период Великой Отечественной войны либо с их последствиями, получающим пенсию по старости, по инвалидности или по случаю потери кормильца, - на 100 процентов минимального размера пенсии по старости (часть первая статьи 17 Закона).

Статья 111. Правила начисления надбавок к пенсии

Надбавки к пенсии, в том числе минимальной и максимальной, начисляются после ее повышения в соответствии со статьей 110 Закона.
Пенсия с надбавками не ограничивается предельной суммой.
При наличии в семье двух или более неработающих пенсионеров каждый нетрудоспособный член семьи, находящийся на их общем иждивении, учитывается для начисления надбавки лишь одному из пенсионеров, по их выбору.

Статья 112. Повышение минимальных и максимальных размеров трудовых пенсий и социальных пенсий гражданам, проживающим в районах, где к заработной плате установлены районные коэффициенты

Минимальные размеры трудовых пенсий и социальные пенсии определяются для граждан, проживающих в районах, где установлены районные коэффициенты к заработной плате рабочих и служащих, с применением соответствующего коэффициента на весь период их проживания в указанных местностях. При этом, если установлены разные коэффициенты, применяется коэффициент, действующий в данном районе для рабочих и служащих непроизводственных отраслей.
В таком же порядке определяются для указанных граждан максимальные размеры трудовых пенсий.
Гражданам, которым пенсия назначена в соответствии со статьей 14 Закона в районах Крайнего Севера и местностях, приравненных к районам Крайнего Севера, при выезде из этих районов и местностей на новое постоянное место жительства, сохраняется размер пенсии, определенный при ее установлении с учетом соответствующего районного коэффициента. При этом предельный размер районного коэффициента, с учетом которого при выезде указанных граждан из районов Крайнего Севера и приравненных к ним местностей определяется максимальный размер указанной пенсии, составляет 1,5. (в ред. Законов РФ от 19.04.1991 N 1030-1, от 06.02.1992 N 2294-1; Федерального закона от 28.03.1998 N 43-ФЗ)

VIII. СОЦИАЛЬНЫЕ ПЕНСИИ

Статья 113. Условия, определяющие право на социальную пенсию

Социальная пенсия устанавливается: инвалидам I и II групп, в том числе инвалидам с детства, а также инвалидам III группы; детям - инвалидам; детям в возрасте до 18 лет, потерявшим одного или обоих родителей; гражданам, достигшим 65 и 60 лет (соответственно мужчины и женщины).
Медицинские показания, при которых ребенок в возрасте до 18 лет признается инвалидом, утверждаются в порядке, определяемом Правительством Российской Федерации.

Статья 114. Размеры социальных пенсий

Социальная пенсия устанавливается в следующих размерах:
а) инвалидам с детства I и II групп, инвалидам I группы, детям - инвалидам, а также детям, потерявшим обоих родителей, и умершей одинокой матери - в размере минимальной пенсии по старости (часть первая статьи 17 Закона);
б) инвалидам II группы (кроме инвалидов с детства), детям, потерявшим одного из родителей, и гражданам, достигшим 65 и 60 лет (соответственно мужчины и женщины), - в размере 2/3 минимальной пенсии по старости (часть первая статьи 17 Закона);
в) инвалидам III группы - в размере 1/2 минимальной пенсии по старости (часть первая статьи 17 Закона).

Статья 115. Применение некоторых правил раздела III Закона

На граждан, которым социальная пенсия устанавливается в связи с инвалидностью, распространяются правила, предусмотренные Статьями 23 - 25 , 47, 48 Закона.
Статья 38 настоящего Закона применяется в части начисления надбавки на уход к пенсии, назначенной инвалидам с детства I группы, детям - инвалидам.

Статья 116. Выплата пенсии работающим пенсионерам

Работающим пенсионерам пенсия выплачивается в полной сумме.

IX. НАЗНАЧЕНИЕ И ВЫПЛАТА ПЕНСИИ

Статья 117. Органы, осуществляющие пенсионное обеспечение

Пенсионное обеспечение в соответствии с настоящим Законом осуществляется государственными органами социальной защиты населения.
Правила обращения за пенсией, ее назначения и организации выплаты, подтверждения стажа работы по свидетельским показаниям, ведения пенсионной документации устанавливаются в порядке, определяемом Правительством Российской Федерации.

Статья 118. Срок, с которого назначается пенсия

Пенсия назначается со дня обращения за ней, кроме случаев, указанных в статье 119 Закона.
Днем обращения за пенсией считается день подачи заявления со всеми необходимыми документами. При направлении заявления и документов по почте, днем обращения считается дата их отправления.
В случаях, когда к заявлению приложены не все необходимые для назначения пенсии документы, обратившемуся за пенсией дается разъяснение, какие документы он должен представить дополнительно. Если они будут представлены не позднее трех месяцев со дня получения соответствующего разъяснения, днем обращения считается день подачи заявления.
Заявление о назначении пенсии рассматривается органом социальной защиты населения не позднее 10 дней после его поступления со всеми необходимыми документами или поступления дополнительных документов.

Статья 119. Назначение пенсии ранее дня обращения за ней

Соответствующая пенсия назначается ранее дня обращения за ней (Статья 118 Закона) в следующих случаях:
пенсия по старости и пенсия за выслугу лет - со дня прекращения работы (службы), если обращение за ней последовало не позднее месяца со дня оставления работы;
пенсия по инвалидности - со дня установления инвалидности, если обращение за ней последовало не позднее 12 месяцев с этого дня;
пенсия по случаю потери кормильца - со дня смерти кормильца, если обращение за ней последовало не позднее 12 месяцев со дня его смерти; при обращении за пенсией позднее она назначается на год раньше того дня, когда последовало обращение за ней.
Во всех случаях пенсия назначается не ранее чем со дня возникновения права на нее.

Статья 120. Общие правила выплаты пенсии

Выплата пенсии производится за текущий месяц. Доставка и пересылка пенсии осуществляется за счет государства.

Статья 121. Срок, с которого изменяется размер и вид пенсии

Размер назначенной пенсии изменяется: при возникновении права на ее повышение - с первого числа месяца, следующего за тем, в котором пенсионер обратился с заявлением о повышении пенсии со всеми необходимыми документами; при наступлении обстоятельств, влекущих уменьшение пенсии, - с первого числа месяца, следующего за тем, в котором наступили соответствующие обстоятельства.
Перевод с одной пенсии на другую производится с первого числа месяца, следующего за тем, в котором подано соответствующее заявление со всеми необходимыми документами.

Статья 122. Выплата пенсии за время пребывания пенсионера в государственных или муниципальных стационарных учреждениях социального обслуживания

Пенсионерам независимо от основания назначения и вида пенсии, проживающим в государственных или муниципальных стационарных учреждениях социального обслуживания, выплачивается 25 процентов назначенной пенсии. В период временного отсутствия пенсионера в указанных учреждениях ему выплачивается 75 процентов назначенной пенсии. При этом периодом временного отсутствия пенсионера считается календарный период от одного до трех месяцев.
Если у пенсионера, проживающего в государственных или муниципальных стационарных учреждениях социального обслуживания (исключая периоды временного отсутствия пенсионера в указанных учреждениях), имеются нетрудоспособные члены семьи, состоящие на его иждивении, то пенсия выплачивается в следующем порядке: на одного члена семьи - четверть пенсии, на двух членов семьи - треть пенсии, на трех и более членов семьи - половина пенсии, на самого пенсионера - 25 процентов пенсии.
Разница между суммой назначенной и выплачиваемой в соответствии с частями первой и второй настоящей статьи пенсии направляется в государственные или муниципальные стационарные учреждения социального обслуживания, где проживает этот пенсионер. Указанные средства зачисляются на счета этих учреждений сверх бюджетных ассигнований и направляются на укрепление их материально - технической базы и улучшение условий проживания в них престарелых и инвалидов в порядке, определяемом Правительством Российской Федерации.

Статья 123. Выплата пенсии, не полученной пенсионером своевременно

Суммы назначенной пенсии, не полученные пенсионером своевременно, выплачиваются за все прошлое время, но не более чем за три года перед обращением за их получением.
Суммы пенсии, не полученные своевременно по вине органов, назначающих или выплачивающих пенсию, выплачиваются за прошлое время без ограничения каким-либо сроком.

Статья 124. Приостановление выплаты пенсии за время лишения свободы

За время лишения пенсионера свободы по приговору суда выплата назначенной пенсии приостанавливается.

Статья 125. Выплата недополученных сумм пенсий в связи со смертью пенсионера

Суммы пенсии, причитающиеся пенсионеру и недополученные в связи с его смертью, выплачиваются его наследникам на общих основаниях.
Членам семьи умершего, производящим похороны, эти суммы выплачиваются до принятия наследства.

X. ОТВЕТСТВЕННОСТЬ ОРГАНИЗАЦИИ И ГРАЖДАН. РАЗРЕШЕНИЕ
СПОРОВ ПО ПЕНСИОННЫМ ВОПРОСАМ

Статья 126. Ответственность за достоверность сведений, содержащихся в документах, выданных для назначения и выплаты пенсии

Организация (гражданин) несет ответственность за достоверность сведений, содержащихся в документах, выданных для назначения и выплаты пенсии.
В случаях, когда содержащиеся в документах сведения неверны и на их основании произведена выплата пенсии, организация возмещает соответствующему органу социальной защиты населения причиненный ущерб.

Статья 127. Обязанности организации и пенсионера. Их ответственность

Организация обязана сообщать в пятидневный срок органу, выплачивающему пенсию, о приеме на работу пенсионера.
Пенсионер обязан извещать орган, выплачивающий ему пенсию, о наступлении обстоятельств, влекущих изменение размера пенсии или прекращение ее выплаты.
В случае невыполнения указанных обязанностей и выплаты в связи с этим излишних сумм пенсии организация и пенсионер возмещают соответствующему органу социальной защиты населения причиненный ущерб.

Статья 128. Взыскание сумм пенсий, излишне выплаченных вследствие злоупотребления пенсионера

Суммы пенсий, излишне выплаченные пенсионеру вследствие его злоупотребления (представление документов с заведомо неправильными сведениями, сокрытие изменений в составе семьи, на которую выплачивается пенсия по случаю потери кормильца, и т.д.), могут удерживаться из пенсии по решению органа, выплачивающего пенсию. Размер удержаний по этому основанию не должен превышать 20 процентов пенсии, причитающейся пенсионеру к выплате, сверх удержаний по другим основаниям. Во всех случаях обращения взыскания на пенсию в соответствии с законодательством за пенсионером сохраняется не менее 50 процентов причитающейся пенсии.
В случае прекращения выплаты пенсии оставшаяся задолженность взыскивается в судебном порядке.

Статья 129. Споры по пенсионным вопросам

Споры по вопросам назначения и выплаты пенсии, удержаний из пенсии, взыскания излишне выплаченных сумм пенсии разрешаются вышестоящим органом социальной защиты населения. Если гражданин (организация) не согласен с принятым этим органом решением, спор разрешается в порядке, установленном законодательством о гражданском судопроизводстве.

XI. ПОРЯДОК ВВЕДЕНИЯ В ДЕЙСТВИЕ ЗАКОНА
"О ГОСУДАРСТВЕННЫХ ПЕНСИЯХ В РОССИЙСКОЙ ФЕДЕРАЦИИ"

Статья 130. Срок введения в действие Закона

Настоящий Закон вводится в действие: в части пенсий для инвалидов войны и других участников войны (в том числе из числа вольнонаемного состава), семей погибших военнослужащих, граждан, необоснованно репрессированных по политическим мотивам и впоследствии реабилитированных, минимальных размеров трудовых пенсий, пенсий детям - круглым сиротам, участникам ликвидации последствий аварии на Чернобыльской АЭС, социальных пенсий, а также в части норм, не касающихся размеров пенсий и порядка исчисления пенсии и заработка (раздел VII Закона) - с 1 марта 1991 года; в остальной части - с 1 января 1992 года, при этом до 1 мая 1992 года пенсии выплачиваются в сумме не выше минимального размера пенсии по старости, предусмотренного частью первой статьи 17 Закона, не считая надбавок к ним.

Статья 131. Перерасчет пенсий по документам пенсионного дела

Гражданам, имеющим по условиям и нормам настоящего Закона право на более высокую пенсию, пенсия назначается (пересчитывается) в соответствии с Законом.
Перерасчет пенсии производится по документам, имеющимся в пенсионном деле, исходя из того заработка, из которого исчислена пенсия. Порядок увеличения заработка в связи с повышением стоимости жизни и изменениями в уровне номинальной оплаты труда устанавливается Законом.
Если ко времени перерасчета представлены дополнительные документы, в частности о заработке, отвечающие требованиям Закона, то перерасчет пенсии производится с учетом таких документов.

Статья 132. Перерасчет пенсий по документам, представленным после введения в действие Закона

При представлении дополнительных документов после введения в действие настоящего Закона (о стаже, заработке и т.д.), дающих право на дальнейшее повышение ранее назначенной пенсии, пенсия вновь пересчитывается. При этом перерасчет пенсии производится со дня введения в действие Закона, но не более чем за 12 месяцев (месяц представления документов исключается).
В случае представления указанных документов после 1 июля 1993 года пенсия пересчитывается на общих основаниях, установленных статьей 121 Закона.

Статья 133. Сохранение ранее установленного размера пенсии

Гражданам, которым пенсия назначена до введения в действие настоящего Закона, не имеющим по условиям и нормам Закона права на более высокую пенсию, она сохраняется в ранее установленном размере, но не ниже минимального размера пенсии по старости, установленного настоящим Законом.
В таком же порядке выплачивается пенсия, установленная после вступления в силу настоящего Закона по условиям и нормам ранее действовавшего законодательства.

Статья 133.1. Включение в специальный трудовой стаж, с учетом которого устанавливается пенсия по старости, времени работ, дающих ранее право на пенсию на льготных условиях

Время выполняемых до 1 января 1992 года подземных работ, работ с вредными условиями труда и в горячих цехах, а также других работ с тяжелыми условиями труда, дающих до 1 января 1992 года право на получение пенсии на льготных условиях, засчитывается в специальный трудовой стаж, с учетом которого назначается пенсия по старости наравне с работами, указанными соответственно в пунктах "а" и "б" статьи 12 настоящего Закона.

Статья 134. Перерасчет ранее назначенных персональных пенсий

С 21 ноября 1990 года на территории Российской Федерации приостанавливается дальнейшее назначение персональных пенсий. Персональные пенсии, назначенные на территории Российской Федерации до 21 ноября 1990 г., отменяются с 1 января 1992 года. Гражданам, которым такие пенсии установлены до их отмены, с 1 января 1992 года пенсии устанавливаются в соответствии с действующим законодательством на общих для всех других граждан основаниях.

Председатель
Верховного Совета РСФСР

Б.Н.ЕЛЬЦИН Москва, Дом Советов РСФСР 20 ноября 1990 года

N 340-1