Введение

1. Определение понятий

Понятие "трансфер технологий" появилось в русскоязычной литературе недавно и напрямую связано с переориентацией на рыночные отношения в большинстве сфер человеческой деятельности. Часто его употребляют в связке с другим понятием - "коммерциализация технологий", хотя смысловое содержание этих понятий неодинаково.

Англоязычное слово "трансфер" успешно заместило насильственный термин "внедрение", которым административно-командная система наградила благородный процесс одухотворения, оживления, претворения в жизнь инновационного предложения. Однако это не простое замещение, а существенное преобразование смысла процесса. Вместо насильственного "внедрения" (предполагающего активное или пассивное сопротивление среды, в которую производится это "внедрение" чего-то инородного) "трансфер" предполагает не только передачу информации о новшестве, но и ее освоение при активном позитивном участии и источника этой информации (например, автора изобретения), и реципиента, приемника и реализатора информации о новой технологии, и конечного пользователя продукта, производимого с помощью этой технологии. Поэтому, кстати, основной акцент при трансфере технологии делается не столько на технологии как таковой, сколько на субъектах - участниках этого процесса.

Понятие "коммерциализация технологии" предполагает обязательное коммерческое использование информации о технологии, т.е. использование с обязательным извлечением выгоды. Чаще всего эта выгода измеряется в конкретных денежных единицах непосредственно, гораздо реже - в тех же единицах, но опосредованно, через, например, увеличение эффективности другой технологии. Но деньги в этих расчетах присутствуют всегда и являются определяющим критерием успешности процесса. В то же время вопрос о том, кто, какой субъект осуществляет непосредственное использование технологии, при коммерциализации не является первостепенным, и в частности, коммерциализацией нередко пытается заняться сам автор, первоисточник новой технологии (физическое лицо или организация).

Таким образом, в первом приближении различие между трансфером и коммерциализацией можно уложить в два пункта:

  1. коммерциализация технологии предполагает обязательное получение прибыли и не обязательно связано с подключением третьих лиц (кроме источника технологии и конечного пользователя);
  2. трансфер технологии предполагает обязательную передачу технологии реципиенту, который и осуществляет ее промышленное освоение, но это не обязательно связано с извлечением прибыли как источником технологии, так и ее реципиентом (в частности, это относится к экологическим технологиям).

Последнее утверждение для аборигена рыночной экономики может оказаться непривычным, поскольку в большинстве публикаций на эту тему "по умолчанию" при трансфере технологии предполагается именно извлечение прибыли источником технологии. Впрочем, понятие прибыли иногда включает в себя и такие нематериальные понятия как "доброе имя", которое многого стоит.

Исторически в России трансфер технологии появился и заинтересовал деловую общественность только после того, как страна повернулась лицом к рыночной экономике. Но до сих пор атавизм социалистического затратного механизма хозяйствования накладывает специфический оттенок на отношение к этому процессу. Напомним, что в эпоху авторских свидетельств изобретение принадлежало государству, которое декларировало законодательно свое право и свою обязанность довести изобретение до внедрения, до освоения народным хозяйством. Механизм же этого внедрения был настолько обессмыслен с экономической точки зрения, что только при крайне редком стечении обстоятельств новшество доводилось до такого состояния, когда можно было считать экономический эффект от его освоения.

Если же учесть, что уровень доходов среднестатистического инженера был на порядки величины меньше даже очень скромного экономического эффекта от достойного изобретения, то можно понять устойчивое совковое мнение о рваческой сущности "этих изобретателей". Это сформировало устойчивое негативное отношение всех инстанций, сопутствующих освоению изобретения, что в конечном счете приводило в массовом масштабе к ситуации, когда изобретатель вынужден был не только в одиночку, но еще и в сильно сопротивляющейся среде продвигать свое детище, именно "внедрять" его в условиях, когда палки в колеса вставлялись со всех сторон.

Вот поэтому говорить о трансфере технологий (в истинном смысле этого словосочетания) в социалистическом обществе было бессмысленно. Впрочем, называть такое "внедрение" коммерциализацией тоже едва ли правильно, во-первых, потому, что метод расчета экономического эффекта (или коммерческой эффективности, на языке рыночных отношений) был слишком неестественен (Напомним, что по союзному законодательству экономический эффект от внедрения считался так: если по старой технологии (технологии – аналогу) затраты составляли N1 рублей на единицу продукции, а по новой – N2 рублей, то годовой экономический эффект равен M(N2-N1) рублей, где М – годовой объем выпуска продукции. Но если Вы внедрили свое изобретение до того, как старая технология была запущена в производство, или если этой старой технологии вообще не было, т.е. Вы сделали пионерное изобретение, то экономический эффект (и вознаграждение изобретателя) равен…НУЛЮ), а во-вторых, потому, что "коммерция" в социалистическом понимании была понятием презренным и в приличном обществе неупотребимым.

Сейчас ситуация в этом смысле изменилась, но до западного понимания роли и смысла трансфера и коммерциализации технологий нам еще достаточно далеко. Западный бизнесмен прекрасно понимает, что одним-единственным удачным изобретением, доведенным до массового производства, он может обеспечить безбедное будущее себе и своим потомкам, поэтому он активно ищет такое изобретение и вкладывает деньги в изобретение и в изобретателя (разумеется, за соответствующую долю в будущем предприятии). Однако он понимает и то, что это вложение средств – долгосрочное, это не челночный торговый бизнес с длительностью "производственного цикла" в недели, а многостадийный и тщательно планируемый процесс, сочетающий и научное исследование технологии, и ее масштабирование и оптимизацию, и маркетинг, и заботы о сбытовой сети, и многое-многое другое.

Менталитет же отечественных бизнесменов в большинстве случаев далек от такого скрупулезного подхода и поиска революционных технологий или продуктов, да и с финальной частью проблемы (маркетинг и сбыт) у нас пока отношения отнюдь не блестящие. Поэтому мы имеем достаточно печальную картину: по широким российским научным и технологическим полям рыщут акулы развитого капитализма и скупают на корню самые экономически перспективные инновационные разработки. Причем они бы и рады организовать производство по этим разработкам здесь же (хотя бы из-за дешевизны рабочей силы), но, с одной стороны, легионы чиновничества, воспитанного в известном духе, ставят столько препятствий, что никакого терпения все это понять и пережить нехватает, а с другой стороны, наличная производственная база и ее владельцы настолько озабочены перманентным форсмажором, что найти с ними общий язык преуспевающему западному бизнесмену непросто. Поэтому оптимальным местом освоения перспективных новшеств и сейчас по-прежнему представляется отнюдь не Россия, в связи с чем нам в этом курсе придется основательно углубиться в особенности международного трансфера технологий.

Еще одна особенность словоупотребления в этом курсе состоит в несколько необычном употреблении слова "технология". В действительности "видимым" предметом трансфера может быть и конкретный объект предметного типа (например, микропроцессор нового типа), который сам по себе технологией не является. Однако и в этом случае с инновационным предметом обязательно связано то или иное умение, искусство, та или иная технология (либо технология производства, либо технология применения или осуществления), поэтому словосочетание "трансфер технологии" всегда несет вполне определенный реальный смысл. Этот смысл становится еще более понятным, если учесть, что наиболее надежным способом защиты любого объекта и любой технологии как интеллектуальной собственности является не патент, а так называемое "нераскрываемое ноу-хау" (Ведь почему наши ведомства, занимающиеся экспортом технологий, так настойчиво выясняют, есть ли в предлагаемой на экспорт технологии это самое "нераскрываемое ноу-хау"? Да именно потому, что обойти практически любой патент для современных мастеров этого дела не составляет никакого труда, если патентный документ содержит информацию, достаточную для запуска технологии. А доказывать нарушение патентных прав - это такая дорогостоящая и сомнительная (в смысле успешности) операция, которая не только нам, но и более богатым странам представляется крайне нежелательной), которым в полной мере владеет только источник инновационного предложения. Так что в настоящей теме смысл понятия "технология" ближе всего не к устоявшемуся производственному смыслу, а к его прямому переводу (tehne- искусство, ремесло, наука + logos - понятие, учение).

Наконец, заметим, что основной акцент в настоящем курсе делается на трансфере технологий, базирующихся на той или иной инновационной идее, т.е. на продукте или процессе, еще нигде и никем не освоенных в промышленном масштабе. Это связано прежде всего с тем, что развитые страны уже десятилетия развиваются по инновационному типу, когда успех в глобальном масштабе обеспечен лишь тем, кто исповедует стратегию технологического опережения конкурентов. К сожалению, технологическое отставание России от развитых стран во многих отраслях (особенно невоенного назначения) столь велико, что прежде чем обгонять, придется (подобно послевоенной Японии) сначала принять и освоить то, что уже наработано мировым сообществом, и приобретение готовых производств (сегодняшнего, а не вчерашнего или позавчерашнего дня) желательно и необходимо. А интеллектуальный потенциал российских умельцев, всю жизнь вынужденных изобретать, не имея под руками практически ничего кроме собственной смекалки, во всем мире признан несравнимым, и не случайно именно "российские мозги" сейчас являются единственным конкурентоспособным товаром, спрос на который не угасает несмотря ни на какие кризисы.

Чтобы сохранить и использовать этот громадный интеллектуальный потенциал, необходимо решить две важнейшие задачи: изменить отношение к интеллектуальной собственности и обеспечить массированное практическое использование этой собственности на благо страны, общества в целом и генераторов этой интеллектуальной собственности, в частности. И тогда выход на передний край науки, технологии и качества жизни станет реальностью ближайших лет и можно будет забыть постыдное выпрашивание кредитов МВФ. Именно поэтому следует сосредоточиться прежде всего на трансфере инновационных технологий, т.е. работать на переднем крае фронта развития общества.

Понятие "инновационная технология" также требует некоторого разъяснения. В частности, очень важным является вопрос о территориальном масштабе инновации. С экономической точки зрения не столь важно, является ли данный продукт абсолютно новым (т.е. имеет мировой уровень новизны), ведь покупать его будут в данном регионе или в данной стране люди, для которых этот мировой уровень так же далек, как планета Марс; важно лишь то, что продукт является новым (и нужным) именно здесь и именно для этой группы потенциальных покупателей. А поскольку не всегда новизна продукта вообще защитима каким-либо охранным документом (о сомнительной целесообразности такой защиты мы уже говорили), то понятие "инновации" (и производных от этого термина слов) в данном курсе значительно шире, чем в патентно-лицензионной практике.

Трансфер технологии предполагает участие в этом процессе нескольких функционально разных субъектов, поэтому следует разобраться и с ними. Здесь, правда, пока обозначим только двух наиболее важных субъектов, это источник и реципиент (приемник) технологии. Смысл обоих понятий достаточно ясен: это тот, кто передает технологию, и тот, кто ее принимает. Словесное же обозначение для этих субъектов не слишком удачно, поскольку русские слова "источник" и "приемник" многозначны и побочные смыслы каждого из них в некоторых случаях могут запутать ситуацию и усложнить понимание материала. Но приходится мириться со сложившейся терминологией и просто принять к сведению данные особенности и опасности.

Контрольные вопросы:

1.1. Что общего и в чем различие между трансфером технологии и коммерциализацией той же технологии?

1.2. Можно ли считать франчайзинг актом трансфера технологии?


Технологический аудит

Часть 1.
Диагностика инновационных технологий

2. Технологический аудит

Трансфер технологий (ТТ) - длинный и кропотливый процесс, и чтобы иметь уверенность в том, что "игра стоит свеч" и данная технология принесет успех, необходимо прежде всего выяснить ее потенциал как объекта ТТ. Тем более что обычно инициатор ТТ (автор или владелец технологии) имеет завышенное представление о ценности своего изобретения. "Ученый снобизм" поражает не только ученых; изобретатель почти всегда уверен, что человечество, узнав о его эпохальном изобретении, немедленно выстроится в очередь за этим изобретением и ринется вкладывать любые суммы ради его претворения в жизнь. Это заблуждение в сочетании с совершенно необоснованной уверенностью, что именно он, автор инновации лучше любого другого может "внедрить" ее в производство, очень часто после почти неизбежной неудачи бросает автора в противоположную крайность, заставляя закинуть свое изобретение в дальний угол памяти и заняться рутинными делами.

Поэтому первым мероприятием при трансфере технологий всегда должен быть технологический аудит - операция объективной оценки потенциала инновации как объекта ТТ.

Однако технологический аудит имеет более широкое предназначение. Дело в том, что в большинстве случаев и исследователь, и ученый, и практик за своей основной работой просто не видят всех возможностей и вариантов применения тех мелких (на его взгляд) находок, умений, решений (Напомним хрестоматийный пример японского предпринимателя, сделавшего свои миллионы на базе содержимого рубрики "Маленькие хитрости" журнала "Наука и жизнь"), которыми они пользуются повседневно, не замечая даже, что пользуется этим они одни, и только одни. То же можно сказать не только о конкретном человеке, а о лаборатории, отделе, предприятии. Чтобы выявить ценность всех этих находок, нужен внешний, свежий взгляд, для чего и существует внешний технологический аудит. Чаще всего задачей этого мероприятия является выявление всех инновационных технологий, имеющихся у заказчика, и сравнительная оценка потенциала коммерциализуемости и потенциала трансфера этих технологий. И тот, и другой потенциал оцениваются по нескольким параметрам.

Наиболее остро сейчас стоит вопрос о трансфере технологий из учебных и научных лабораторий, отделов и предприятий (где инновационное богатство сочетается с отчаянным безденежьем), поэтому именно на этом мы и остановимся (тем более, что эта среда - наиболее трудная именно из-за ярко выраженного "ученого снобизма").

Одно из основных условий успешного проведения технологического аудита - заинтересованность руководства организации-заказчика в проведении такого мероприятия и возмездный (платный) порядок его проведения (уже это является неявным свидетельством серьезной заинтересованности организации в поиске и коммерциализации технологий). Второе условие - сотрудники организации должны быть проинформированы о целях и методах аудита, поскольку на первых стадиях их участие и поддержка обязательны.

Понятно, что самооценка не может дать объективной картины, но точно так же оценка только посторонним аудитором чаще всего слабо отражает объективный потенциал технологии; поэтому лучше всего работать совместно. Опыт европейских и американских компаний показывает, что технологический аудит лучше всего начинать с анкетирования сотрудников (причем и содержание вопросов анкеты, и подбор анкетируемых в каждом конкретном случае могут меняться), после чего по результатам анализа анкет становится ясно, кого из анкетируемых следует пригласить для очного собеседования.

При этом собеседовании очень важно, чтобы интервьюер был достаточно компетентен в тех вопросах, которые предполагается уточнить или выяснить; если уверенность в достаточной компетентности отсутствует, лучше пригласить для участия в беседе стороннего специалиста (эксперта) в данной области. Возникает, правда, щекотливый вопрос о сохранении конфиденциальности информации, сообщенной в ходе интервью, и не менее щекотливый вопрос о дублировании направлений работы интервьюируемого и приглашенного эксперта. В опыте западных фирм эти вопросы решаются с помощью соответствующих обязательств, отраженных в договоре заказа на технологический аудит; в случае же, если приглашенный специалист на основной своей работе решает ту же (или близкую) техническую задачу, что и интервьюируемый, специалист обязан немедленно заявить самоотвод и устраниться от участия в аудите. Но в значительной мере успешная работа по технологическому аудиту возможна лишь при высоком уровне взаимного доверия участников, предполагающем и соответствующий уровень порядочности, т.е. "доброе имя" аудиторов играет в известной степени определяющую роль.

Цель технологического аудита - выявление сильных сторон работы сотрудников организации - заказчика, поэтому акцентирование на слабых сторонах ни при анкетировании, ни при собеседовании недопустимо, т.к. оно чаще всего приводит к безрезультатности (а точнее, к необъективным результатам, что в данном случае одно и то же).

Окончательная оценка технологии должна проводиться обязательно с участием ее автора или разработчика.

Теперь рассмотрим, что же собственно оценивается при технологическом аудите и по каким критериям. Выбор критериев оценки напрямую зависит от цели аудита и может довольно сильно варьировать в зависимости от отрасли, к которой относится проверяемая организация, от обстановки в деловой сфере региона или страны, да и просто от специфических условий "внешней социально-экономической среды". В общем случае инновационная технология может воздействовать (при своем освоении) на самые разные аспекты существования и деятельности как социума, так и данного конкретного предприятия, так и конкретного автора инновации, поэтому и акценты, и относительный вес критериев оценки технологии могут заметно меняться.

В таблице 1 приведены в первом приближении основные параметры, по которым может проводиться оценка потенциала коммерциализуемости и потенциала трансфера технологий. С такой таблицы обычно начинается сравнение выявленных технологий. В ячейках таблицы в режиме активного обсуждения проставляются

баллы оценки для каждой технологии, выявленной в ходе аудита. В разных странах привычными являются различные системы балльных оценок. В данном случае представляется удобной либо школьная пятибалльная система, либо другая пятибалльная система оценок: от -2 до +2, с таким смысловым наполнением каждой оценки:

+2 - отлично,
+1 - хорошо, приемлемо,
0 - удовлетворительно, средне (а также – неопределенно, неизвестно),
-1 - плохо, существенно ниже среднего,
-2 - очень плохо.

Таблица 1 Матрица расчета потенциала коммерциализуемости и потенциала трансфера технологий. [По материалам статьи: А.Бретт. Оценка коммерциализуемости технологий. В кн. "Коммерциализация технологий. Мировой опыт – российским регионам. М., Moscow News, 1995].
Потенциал коммерциализуемости |  | Технология 1 | Технология 2 | ....
1 | Разумная себестоимость коммерческой разработки |  |  |
2 | Возможность получения не одного, а семейства продуктов или приложений |  |  |
3 | Наличие рынка |  |  |
4 | Конкурентные преимущества |  |  |
5 | Проведена или проводится в настоящее время промышленная проработка |  |  |
Итоговая оценка потенциала коммерциализуемости |  |  |  |
Потенциал трансфера |  |  |  |
1 | Технология в достаточной степени подготовлена к передаче |  |  |
2 | Имеется группа, способная помочь при разработке или передаче технологии |  |  |
3 | Технология достойна внимания с рыночной точки зрения |  |  |
4 | Сроки коммерческой проработки разумные |  |  |
5 | Выявлены фактические или потенциальные покупатели технологии или лицензии |  |  |
Итоговая оценка потенциала трансфера |  |  |  |
Суммарная оценка |  |  |  |

Кроме того, возможен выход за пределы этого интервала оценок, если по какому-либо параметру технология либо принципиально неприемлема (например, с экологической точки зрения или по причине двойного использования, запрещенного определенными соглашениями), либо сулит настолько большие прибыли, что это может перевесить незначительные недостатки по другим параметрам.

По результатам заполнения сводной матрицы по всем технологиям, выявленным у заказчика в ходе аудита, простым суммированием баллов вычисляются суммарные баллы, характеризующие раздельно потенциал коммерциализуемости и потенциал трансфера, а также итоговый балл как сумма этих двух суммарных баллов. Итогом аудита и является сводка этих трех баллов по всем технологиям, на основании чего формулируется рекомендация о предпочтительности работы по трансферу технологий, набравших максимальные баллы, а в некоторых случаях - и рекомендация о наиболее предпочтительной стратегии трансфера или коммерциализации.

Это, однако, только первое приближение оценки, которое годится лишь для грубого сравнения выявленных технологий, так как, во-первых, параметры оценки являются слишком обобщенными, а во-вторых, отсутствуют весовые коэффициенты значимости каждого из параметров (а они с точки зрения поставленной задачи совсем не равноценны). Например, для очень хорошей технологии, продукт которой не имеет рынка вообще (оценка минимальна), простая сумма баллов может оказаться выше (за счет высоких оценок по другим параметрам), чем для скромненькой альтернативной технологии, продукт которой будет активно востребован потребителем, а в результате тупое применение таких числовых оценок даст неверную ориентацию заказчику и вызовет бесполезную трату средств и сил на освоение новшества, которое никто не купит. Более строгий подход к формированию матрицы оценки может содержать более десятка таких критериев с весовыми коэффициентами, различающимися также довольно значительно. Вообще говоря, составление такого списка само по себе является достаточно сложной задачей, поскольку сохранить объективность оценки сравнительной значимости критериев одновременно с учетом "местных условий" можно только методом опроса достаточного количества экспертов, а при внешнем аудите это проблематично. В Приложении приведен примерный шаблон матрицы технологического аудита, разработанный автором для некоей усредненной технологии.

В российских условиях наиболее перспективным полем деятельности для поиска инноваций являются гибнущие от безденежья НИИ и учебные институты. Одна из наиболее "обкатанных" схем проведения технологического аудита научно-исследовательского отдела или лаборатории (по данным работы: А. Бретт. Оценка коммерциализуемости технологий. В кн. "Коммерциализация технологий: мировой опыт - российским регионам." М.: "Moscow News", 1995) выглядит так:

  1. Встреча с руководителем отдела.
  2. Сбор предварительной информации об отделе (включая статьи, отчеты, брошюры, и т.д.).
  3. Разработка анкеты (для каждого заказа - индивидуально), отбор тех сотрудников, которых нужно интервьюировать.
  4. Размножение анкет, анкетирование, сбор и анализ анкет.
  5. Интервью.
    1. Вводная беседа.
    2. Обзор первоначальной информации и анкеты для уточнения наиболее важных вопросов.
    3. Выводы и заключительные вопросы, осмотр лаборатории и оборудования вместе с интервьюируемым.
  6. Отчет.
    1. Выявление специфических возможностей.
    2. Обратная связь и уточнение неясностей до окончания отчета.

Не менее серьезна ситуация сейчас не только в учебных и исследовательских организациях, но и в системе военно-промышленного комплекса, где после исчезновения госзаказа предприятия с высочайшим уровнем технологического обеспечения оказались без средств существования. Причем это происходит отнюдь не из-за отсутствия коммерчески значимых продуктов и технологий, а всего из-за неумения их видеть и предлагать. И здесь технологический аудит совершенно необходим.

В таких организациях акценты технологического аудита несколько иные, чем те, что рассматривались выше. А именно, надо прежде всего ответить на ряд вопросов, характерных только для организаций, производящих конкретный рыночный продукт:

  • каковы технологии и "ноу-хау", на которых строится основная деятельность предприятия;
  • является ли данная организация лидером или "преследователем" по отношению к конкурирующим фирмам;
  • каким путем возникла каждая из ключевых технологий предприятия (собственная разработка, лицензия, и т.д.);
  • насколько соблюден разумный баланс между поддержанием лидерства в собственных технологиях и разработках и приобретением внешних разработок;
  • какова ситуация с разработкой новых технологий, способных существенно изменить состояние рынка технологий и продуктов, имеющихся у предприятия.

Последний вопрос тесно связан с вопросом о том, на какой стадии жизненного цикла находится каждая из имеющихся у предприятия технологий. Полезно вспомнить, что каждая технология развивается в соответствии с S-образной кривой (см. рис. 2.1), и стратегически очень важно почувствовать момент, когда следует переориентировать свои усилия на новую технологию. Как это сделать и какую стратегию выбрать, когда выявлена новая технология и установлено, что стадия ее жизненного цикла далека от завершающего участка (то ли организовать дочернюю новую компанию под новую технологию, то ли реорганизовать существующее производство), - это вопрос принципиальный и во многом зависящий как от менталитета руководства, так и от величины резервов, имеющихся у предприятия.

Рис. 2.1. S-образная кривая жизненного цикла технологий Т1 - Т3.

Прежде всего выбор между двумя ключевыми стратегиями (технологическое лидерство или следование за лидером) определяется набором возможностей, необходимых для успешной реализации этих стратегий, а они существенно различны:

для технологического лидерства:
- интенсивные исследования, предшествующие технологическим разработкам;
- тесная взаимосвязь между НИОКР и планированием нового продукта;
- зеленая улица для НИОКР;
- высокая степень риска, связанная с отдельными продуктами (см. рис. 2.2);
- гибкое изготовление прототипов, мобильность перестройки производственной линии;

для следования за технологическим лидером:
- интенсивные технологические разработки;
- тесная взаимосвязь между НИОКР, маркетингом и производством;
- эффективная система разведки конкурентов;
- быстро адаптируемая система реализации продукта.

Исторически сложилось так, что руководство крупных предприятий военно-промышленного комплекса никогда не было озабочено рыночной идеологией и умеет только одно: лоббировать свои интересы во властных коридорах. Сейчас в этих коридорах деньгами не пахнет и рассчитывать можно только на собственные ресурсы, прежде всего интеллектуальные. Поэтому организация грамотного технологического менеджмента (и технологического аудита как первой стадии этого процесса) на тех предприятиях ВПК, что еще живы, является одной из первоочередных задач (плюс к этому, конечно, и наличие всех остальных служб, обеспечивающих маркетинг и стратегическое планирование в рыночных условиях).

Надо заметить, что механизм технологического аудита можно использовать и для иных целей (например, для определения потенциала финансирования, потенциала иных выигрышей технологии, в том числе и нематериальных, и т.д.). При этом в случае необходимости технологический аудит можно провести и без привлечения сторонней организации, за счет "перекрестного" аудита смежных подразделений. Однако, в этом случае особое внимание следует обратить на неформальные (приятельские или конкурентные, оба варианта одинаково нежелательны) связи и отношения участников процесса, иначе на объективность результатов аудита рассчитывать бесполезно.

Подводя итоги этого раздела, можно сказать, что без предварительного технологического аудита собственного багажа интеллектуальной собственности инновационного типа не следует начинать работу по трансферу той или иной технологии: слишком велика вероятность, что выбор технологии окажется случайным и отнюдь не оптимальным.

Контрольные задания:
2.1. Что общего и в чем различия бухгалтерского аудита и технологического аудита предприятия?
2.2. Составьте матрицу технологического аудита для определения потенциала экологической ценности инновационной технологии производства биодобавок к пищевым продуктам.
2.3. Составьте матрицу технологического аудита для определения потенциала экономической безопасности технологии транспортировки нефти.


Виды и функции инноваций

Часть 1.
Диагностика инновационных технологий

3. Виды и функции инноваций

Инновационный тип развития общества предполагает, что инновации пронизывают всю ткань общества, все сферы человеческой деятельности. В связи с этим имеет смысл пересмотреть укоренившееся понимание инновации как чего-то нового, обязательно защищенного соответствующим охранным документом.

Этот пересмотр необходим по двум причинам. Во-первых, никакой охранный документ даже в законопослушном обществе не дает стопроцентной гарантии соблюдения всеми Ваших законных прав на интеллектуальную собственность (а все без исключения инновации являются плодом деятельности человеческого интеллекта, т.е. объектами интеллектуальной собственности). А во-вторых, далеко не везде и не все виды инноваций по закону подлежат правовой защите. Да это и понятно, если повнимательнее посмотреть на перечень видов инноваций:

  • технологические инновации,
  • экологические инновации,
  • организационно-производственные инновации,
  • управленческие инновации,
  • военные (военно-стратегические) инновации,
  • экономические инновации,
  • социально-политические инновации,
  • государственно-правовые инновации,
  • инновации в духовной сфере (наука, культура, этика, образование, и т.д.).

В рамках настоящей обзорной работы будем рассматривать только инновации, которые имеют ненулевой потенциал коммерциализуемости и ненулевой потенциал трансфера, т.е. инновации, могущие в той или иной мере облегчить существование их авторам.

Очень важным параметром инновации является ее сущностный масштаб или инновационный потенциал. По этому признаку все инновации можно разделить на:

  • базисные инновации (в корне меняющие процесс или содержание сферы человеческой деятельности),
  • улучшающие инновации (значительно меняющие процесс и высвобождающие существенные объемы ресурсов и труда),
  • микроинновации (лишь в малой степени или в малой локальной части модифицирующие процесс или продукт),
  • псевдоинновации (или преждевременные, или разрушающие, или просто "гальванизирующие труп", т.е. усовершенствующие отживший, умирающий процесс).

В эпоху "внедрения" инноваций сопротивление среды на всех этапах было пропорционально масштабу инновации (чем кардинальнее она вмешивалась в отлаженную жизнь, тем сильнее было сопротивление ее вмешательству). Кстати, в ту пору наиболее легко "внедрялись" именно псевдоинновации, продлевающие агонию старых (но уж очень привычных) технологий. Сейчас, в понимании "трансфера", а не "внедрения", ситуация сместилась в сторону иных акцентов: чем масштабнее инновация, тем больше внимания приходится уделять не только базовым положениям теории трансфера технологий, но и всем без исключения "мелочам" на всем пространстве прямого и опосредованного воздействия новой технологии на функционирование системы, в которую она врастает. Впрочем, как и прежде, наиболее существенным остается сопротивление среды кардинальным, базисным инновациям, но здесь это уже связано с чисто психологическими факторами, здоровым консерватизмом человека. Поэтому, как будет показано ниже, максимальный потенциал коммерциализуемости чаще имеют не базисные, а улучшающие инновации.

Наконец, следует обратить внимание и на "пространственный" масштаб инновации, по этому признаку инновации можно расклассифицировать на:

  • глобальные (воздействующие на определенную сферу деятельности сразу в нескольких странах с сильно различающимися укладами),
  • национальные (имеющие существенное значение только в данном национальном укладе),
  • региональные (не выходящие за пределы конкретного региона в связи с его специфическими природными или иными свойствами),
  • локальные (нацеленные на определенную группу потребителей, обособленную территориально или по иным признакам),
  • точечные или персональные (адресованные конкретному лицу или конкретной организации и не интересные никому другому).

Нетрудно заметить, что последние две классификации инноваций заметно перекликаются между собой, в обоих случаях основанием логического деления является степень обобщения видов деятельности.

Последняя четверть ХХ века характеризуется волной почти одновременных базисных инноваций во всех сферах общественной жизни, характеризующих переход к постиндустриальной цивилизации:

а) Меняется тип демографического развития, динамика и структура потребностей, принципы взаимоотношений человека с природой. Базисной инновацией здесь является перенос центра внимания с экономического роста на улучшение качества жизни, что сказывается и на изменении экологического сознания людей.

б) Глобальный энергетический кризис семидесятых годов дал импульс для базисных технологических инноваций, через энергосбережение изменивших большинство отраслей промышленности.

в) Радикальные экономические инновации привели к возрастанию роли деконцентрации и демонополизации производства, повышению удельного веса малых и средних предприятий, в которых в основном и зарождаются инновации. Одновременно с этим получают развитие и интеграционные тенденции, от ассоциаций малых предприятий до межгосударственных союзов типа ЕС.

г) Социально-политическая сфера также переживает инновационный период - переход от двуполярного мира как в микромасштабе (капиталист - наемный рабочий), так и в макромасштабе (противостояние двух сверхдержав меняется на другое распределение международных сил). Обилие мелких партий и общественных движений отражает многополярность и в жизни общества многих стран.

д) Инновации пронизывают и духовную сферу: плюрализм в образовании, почти во всех видах искусства, крушение идеалов социализма, возрождение мировых религий, замена доминанты "образа врага" на приоритет сотрудничества и взаимной терпимости.

Поскольку основной сферой деятельности специалистов по технологическому менеджменту являются прежде всего технологические инновации, то имеет смысл остановиться подробнее на отличиях постиндустриального технологического способа производства, т.е. направленности того вектора, по которому движется технологический мир:
- гуманизация технологии, освобождение человека от рутинных операций, приоритетность ориентации на улучшение качества жизни;
- ресурсосбережение и экологизация технологии, ориентация на предотвращение экологических катастроф;
- рост наукоемкости производства, приоритет высоких технологий;
- информатизация всех сторон производства на основе интерактивных систем и сетей;
- глобализация научно-технического прогресса;
- миниатюризация техники, деурбанизация бизнеса.

В свете сказанного становится очевидным, что для трансфера и для коммерциализации в принципе пригодно почти любое Ваше методическое, аппаратурное, инструментальное, организационное или иное усовершенствование, соответствующее обозначенному выше вектору и родившееся в процессе Вашей личной или коллективной работы. Попробуем "навскидку" перечислить те возможности, которыми располагает, например, вузовский преподаватель, в угаре постоянной двух-, трехставочной перегрузки не замечающий этих возможностей. Итак, что может преподаватель вуза:

  • заключить контракт на какие-либо исследования (с привлечением студентов),
  • предложить технические или аналитические услуги с использованием оборудования, применяемого в учебном процессе,
  • предложить консультационные услуги,
  • актуализировать какое-либо из своих хобби, увлечений,
  • предложить лицензию на использование какого-либо из своих патентов,
  • организовать или принять участие в совместном производственном предприятии,
  • предложить учебную программу или курс (не только родственному вузу, но и, например, производственному предприятию),
  • предложить иллюстративный материал или задачник по учебному курсу,
  • предложить конструкторские услуги, услуги по программированию,
  • организовать и возглавить собственное предприятие на базе одного из перечисленных выше действий.

Этот список каждый может дополнить, ориентируясь на собственные возможности, хобби, знания и умения.

Чтобы понять и правильно выбрать стратегическое направление усилий по трансферу технологий, полезно знать не только "технические" свойства инноваций, но и их функции по отношению к каждому из участников процесса. Но прежде всего отметим следующее:

  1. инновация - это канал воплощения в жизнь достижений человеческого интеллекта (в соответствии с законом роста интеллектуализации общества),
  2. инновация - это расширение круга товаров и услуг, улучшения их качества (в соответствии с законом возвышения и дифференциации потребностей общества),
  3. инновация - это вовлечение в производство новых производительных сил (в соответствии с законом экономии труда),
  4. инновация - это приведение в соответствие структур воспроизводства, структур потребностей и структур внешней среды (в соответствии с законом пропорциональности развития).

Иными словами, инновация - это реализация объективных законов развития общества, которые, в свою очередь, являются частным случаем общих законов развития систем. Таким образом, сказанное дает уверенность в том, что работа по трансферу инновационных технологий - это деятельность, направленная на реализацию объективных законов природы и общества и, стало быть, объективно правильная деятельность, которая никакими политическими и конъюнктурными факторами не может быть дезавуирована. Вы работаете на будущее, которое неизбежно придет.

Однако кроме высоких рассуждений о будущности общества имеются и частные интересы, которые для разных участников процесса трансфера технологий различаются весьма и весьма значительно. Знать эти интересы и умело использовать их для достижения конечного результата - важнейшее умение менеджера ТТ, поэтому на всем протяжении работы по трансферу технологий менеджер должен постоянно отслеживать и ненавязчиво стимулировать эти интересы. В этом смысле работа менеджера ТТ подобна работе дирижера большого симфонического оркестра, когда он должен слышать (и при необходимости корректировать) звучание каждого инструмента, одновременно задавая темп и стиль игры всего оркестра в соответствии с собственным пониманием содержания произведения, которое он исполняет.

Контрольные задания:

3.1. Приведите по одному примеру инновации следующих типов:
а) глобальная псевдоинновация,
б) локальная базисная инновация,
в) региональная микроинновация,
г) точечная улучшающая инновация.
3.2. Составьте список возможных инноваций, имеющих ненулевые потенциалы трансфера и коммерциализации, для:
а) медицинского работника высокой квалификации,
б) бензозаправочной станции,
в) деревообделочного комбината,
г) междугородного автосообщения,
д) курьера.
Определите, какие из вариантов предпочтительны для трансфера, а какие - для коммерциализации собственными силами. Определите также, какие из вариантов инноваций могут иметь нераскрываемые ноу-хау, т.е. могут быть защищены от несанкционированного тиражирования.


Где рождается технология

Часть 1.
Диагностика инновационных технологий

4. Где рождается технология?

Вообще говоря, прежде чем рассуждать об особенностях трансфера, т.е. передачи технологии, полезно бы выяснить, где, собственно говоря, эта технология рождается, создается. Вот этим мы сейчас и займемся и начнем с самых глубинных корней этого процесса.

А начинается все, как это ни странно, со случая, со случайного открытия, причем в области, очень далекой от всяких житейских мелочей типа технологий, продуктов, оборудования. Так что и мы начнем с того, что на языке ученых называется "фундаментальными исследованиями".

1. Фундаментальные исследования.

1.1. Академик Л.А. Арцимович высказал в свое время парадоксальную мысль, что "наука - это способ удовлетворения любопытства ученого за счет государства". Любопытство - это генетически заложенное в нас свойство (вспомните поведение ребенка, выясняющего, а что там внутри у игрушки или папиных часов), но настоящий ученый, в отличие от ребенка, обнаружив новое и непонятное для него явление, не останавливается на нейтральной фиксации этого факта, а пытается разобраться в его причинах (если бы Флеминг, наводя порядок в своем шкафу с использованными чашками Петри, прошел мимо непонятного факта отсутствия бактериальной культуры вокруг заплесневевшего участка питательной среды, то не был бы открыт пенициллин). Вот с обнаружения этого "непонятного явления" и начинается длинная дорога к технологии. Итак, произошло ОТКРЫТИЕ, точнее, "открытие-случайность".

1.2. Случайное открытие делают не академики (академиками они станут потом), но дальше за дело берутся уже мозги высшего полета: ведь ни один из известных законов природы не может объяснить загадочное открытие, значит, здесь "скрыт" еще не известный людям закон природы. Выдвигается гипотеза за гипотезой, ученые так и сяк изучают новоявленное явление, пытаясь понять, в чем же его причина.

1.3. Известно, что гипотеза становится теорией, т.е. общепризнанным законом, если она может не только объяснить открытое явление, но и предсказать некоторые другие явления, еще никем дотоле не наблюдавшиеся. Таким образом, окончательным судьей в споре гипотез является решающий эксперимент, результаты которого можно интерпретировать с помощью только одной из предложенных гипотез. Идут интенсивные поиски такого эксперимента, а точнее, ставится масса разнообразных экспериментов в поисках того единственного, что подтвердит догадку-гипотезу (периодический закон Менделеева получил статус теории, когда автор предсказал не только существование и свойства трех еще не открытых элементов Ge, Ga и Sc, но и указал руды, в которых эти элементы и были реально и триумфально обнаружены).

Ура, такой эксперимент наконец найден, поставлен и убедительно подтвердил гипотезу. Родился новый физический (или химический, биологический, и т.д.) ЗАКОН. Дальнейшая работа фундаментальной науки состоит в новых и новых подтверждениях закона (рутинная работа), а также в определении границ его актуальности.

Эстафета исследований теперь переходит в другие руки, за дело берутся ученые-прикладники.

2. Прикладные исследования.

2.1. Представители фундаментальной науки редко и не слишком охотно общаются с представителями "приземленной" прикладной науки, поэтому последним приходится самостоятельно отслеживать появление нового закона, продираться сквозь дебри заумной терминологии теоретиков фундаментальной науки и пытаться нащупать, что же можно извлечь из нового закона такого, что могло бы стать полезным и интересным для практики, для технологии. Поиск открытий (т.е. объективных, не зависящих от человека явлений и законов) сменяется поиском изобретений (т.е. созданных человеком, его мозгом и его руками) новых явлений, эффектов, процессов и предметов (Кстати, как Вы думаете в свете сказанного, что возвышает человека больше: открытие или изобретение?). На первой стадии этого процесса, однако, ученые только осваиваются с новым законом, определяют сферу его действия, диапазон допустимых входных условий. В общем, на этой стадии ведущие ученые прикладной науки решают практически те же задачи, что и рутинные исследователи фундаментальной науки (Автор просит прощения у тех ученых, кто с обидой может принять в свой адрес определение "рутинный"; это нисколько не умаляет высокую значимость труда как тех, так и других ученых. Просто здесь высвечивается один из барьеров непонимания, о которых ниже придется вспомнить еще не один раз).

2.2. Однако, фиксируя результаты своих экспериментов, боковым зрением эти ученые следят за тем, не появляется ли надежда, намек на то, что данный конкретный результат может стать основой новой технологии (или нового продукта, пригодного в какой-либо иной сфере деятельности человека). И вот, наконец, нащупаны какие-то подходы, операции, способы, позволяющие предположительно достичь новых практически важных результатов. Начинает выкристаллизовываться ИЗОБРЕТЕНИЕ на новый способ, устройство, применение, и т.д.

2.3. Идея изобретения немедленно претворяется в лабораторный эксперимент конкретной технологической направленности, целью его является в первую очередь получение полезного результата. На первой стадии аппетит исследователей скромен: только бы получить качественный результат, а уж улучшать, модифицировать будем позже. Но и это дается не сразу, выясняются некоторые "мелочи", которые вновь и вновь заставляют возвращаться к предыдущему этапу.

2.4. Наконец желаемый результат получился, в руках - нужный продукт, принципиально новый, хотя еще и корявый, примитивный, но глаза исследователя видят в нем то, что еще только будет. Ясно, что в конце пути будет вполне товарный продукт, и надо начинать заботу о его будущем продвижении на рынок. Хотя впереди еще масса работы. Но это уже работа на следующем уровне.

3. Разработка технологии.

3.1. Первая ласточка новой технологии родилась на лабораторном стенде, собранном из подручных средств. На этом стенде продолжается работа с единичными образцами продукта, целью которой является оптимизация технологии (по материалам, процессам, режимам, и т.д.). Ключевых целевых параметров два: качество продукта и качество технологии; и то, и другое надо сделать максимально привлекательным для бизнеса, для промышленности, куда в конечном итоге будет передана технология.

3.2. Параллельно с этой работой развертывается и работа по масштабированию технологии, переход от лабораторной установки к оборудованию для мелкосерийного производства. Это заказы на специальное оборудование, поиск возможных кандидатов для кооперации усилий, обзор рынка комплектующих с целью максимальной унификации, т.е. удешевления оборудования. Ключевых целей тоже две, но уже иные: воспроизводимость технологии и ее удешевление. Хотя конечная цель та же, что и на предыдущей стадии.

Наконец, обе задачи решены на достаточно привлекательном уровне, есть и продукт вполне товарного вида, и прототип промышленного оборудования, и отработанная технология. Можно разворачивать масштабное производство нового продукта.

4. Производство, выход на рынок, диффузия инновации

4.1. Лаборатория передает все, что знает и умеет, промышленности. Кому конкретно, здесь не уточняем (об этом речь позже), но ясно, что она выпускает свое детище в иную жизнь. Вполне возможны еще какие-то упущения и подводные камни при изменении масштаба производства, так что авторское сопровождение технологии не исключено (обе стороны в этом заинтересованы), но - командует парадом уже бизнес, а не любопытство исследователя.

4.2. Производство без сбыта - нонсенс, свойственный только российским предприятиям советской эпохи, поэтому проблемы маркетинга, рекламы нового продукта разворачиваются по всем мыслимым каналам и решаются максимально эффективно (т.е. с тщательным подсчетом экономических характеристик этого мероприятия). Кстати, этот процесс имеет смысл начинать гораздо раньше, о чем уже вскользь было сказано в п. 2.4 (многое здесь зависит от уверенности разработчиков в успехе и от возможностей финансирования).

4.3. Одной из важнейших (но иногда упускаемых из виду) услуг производителя новой продукции является послепродажное обслуживание. Это касается и ремонта (а значит, и ремонтопригодности), и запчастей, и подналадки, и многих иных мелочей, которые всплывают иногда только после массовых продаж и претензий пользователей. На этом этапе промышленность не всегда в состоянии решить все проблемы, выдвигаемые пользователями, и авторам разработки приходится всерьез подключаться для доработки технологии или продукта.

4.4. Интересно, что пользователи (а среди них мозговитые встречаются гораздо чаще, чем полагают) иногда находят для приобретенного продукта применение, существенно отличающееся от того, которое указано изготовителем в паспортной документации. А это может привести как к нежелательным последствиям (и тогда нужно усилить "защиту от дурака"), так и, наоборот, к рождению новой полезной функции продукта, а значит, к постановке задачи о его модификации применительно к этой новой функции.

Вот такова цепочка событий, вызывающих появление новой технологии и нового продукта. Очевидно, что всю ее невозможно пройти одним и тем же исполнительским составом, так что трансфер, передача знаний и умений при смене команды неизбежны и неоднократны.

Контрольные задания:

4.1. Внимательно просмотрите всю цепочку рождения технологии и определите, на каких переходах от этапа к этапу достаточно передать только обезличенную (например, письменную или графическую) информацию, а на каких этапах кроме этой словесной или графической информации может появиться то самое умение, мастерство, искусство, которому заочно научить нельзя.
4.2. Подумайте, где, на каком этапе этой цепочки от основной инновации может "отпочковаться" побочная (возможно, не менее привлекательная). И как в таком случае Вы считали бы нужным поступить с этой побочной инновацией?


Модели ТТ

Часть 2.
Системный анализ трансфера технологий

5. История ТТ. Модели ТТ

Исторически трансфер технологий имеет свои корни чуть ли не в первобытном обществе, когда умный Ыых научил не столь умного Ууха раскалывать берцовую кость добычи с целью полакомиться костным мозгом, за что и получил от Ууха часть добытой вкуснятины. Однако серьезно задумываться об этом процессе человек стал гораздо позже, когда уже давно прошла первая промышленная революция (станки, луддиты, и т.д.), когда во-всю шла вторая промышленная революция (электричество, химические технологии) и трансфер технологий как явление уже захватил практически все развитые страны.

В 1911 году американский экономист Шумпетер впервые в явной форме декларировал в качестве основного условия развития общества конкурентное освоение инноваций. При этом "линейная модель" Шумпетера вкратце сводилась к следующему:

  1. изобретательская, инновационная активность по сути своей находится вне экономики, а предприниматели лишь отслеживают появляющиеся открытия и, создавая на их основе изобретения и другие технологические инновации, используют их для получения прибыли;
  2. экономическое развитие имеет место через технологические инновации, стараниями предпринимателей вызывающие появление новых продуктов и процессов;
  3. инновационный процесс - линейный, начинается с изобретения и заканчивается инновацией, приносящей прибыль.

Иными словами, линейная модель инновационного процесса означает, что именно инновации, генерируемые независимо и вне экономики и ее нужд, вызывают экономический рост. В пример справедливости этой модели приводился Эдисон, инновационная деятельность которого действительно серьезно изменила экономическую картину Америки и остального мира.

Линейная модель инновационного процесса отделяет, изолирует процесс создания новшества от процесса его освоения и использования обществом и, несмотря на почти столетний возраст, до сих пор бытует в умах далеко не глупых ученых и изобретателей (Хотя многовековое соперничество меча и щита могло бы уже давно натолкнуть на мысль об обратном влиянии социального заказа на инновационную активность). Собственно, именно эта, сама собой приходящая на ум и вследствие этого принимаемая "по умолчанию" модель и является причиной "ученого снобизма" подавляющего большинства исследователей всех уровней, от теоретиков до разработчиков технологий и производственников. В результате стены многочисленных "башен из слоновой кости", отделяющих творца нового от низких потребностей потребителей этого нового (а непосредственным потребителем интеллектуального продукта каждого этапа цепочки, обсуждавшейся в предыдущем разделе, является не кто иной, как свой брат - исследователь, но только из следующего, "более приземленного" этапа), надежно тормозят процесс экономического развития, оторванный от питающего родника инноваций.

На Рис. 5.1 приведена таблица, иллюстрирующая современное понимание линейной модели инновационного процесса, причем здесь прослеживается изменение и локализации процессов, и исполнителей, и результатов каждого из этапов. Хотя этапы здесь крупнее, чем те, что обсуждались в предыдущем разделе, но закономерности прослеживаются те же, и если Вы правильно выполнили контрольное задание предыдущего раздела, то и выводы Ваши, по-видимому, здесь могут получить явное подтверждение.

Процесс | ИССЛЕДОВАНИЕ | Ø | РАЗРАБОТКА | Ø | РАСПРОСТРАНЕНИЕ Ø
Блок |  |  |  |  |
Местоположение | Университетские, государственные, частные исследовательские лаборатории | Университетские, государственные исследовательские лаборатории, промышленные (частные) исследовательские лаборатории | Промышленные лаборатории НИОКР | Заводы и учреждения и т.д. | Заводы, предприятия по производству и обслуживанию, магазины, рынки
Исполнители работы. Технический персонал лабораторий. | Ученые в лабораториях, поддерживаемые техническим персоналом | Ученые и инженеры в лабораториях, поддерживаемые техническим персоналом | Ученые и инженеры в лабораториях; инженеры и техники, проектирующие, изготавливающие и испытывающие прототипы | Менеджеры по производству, высококвалифицированные рабочие, рабочие на конвейере | Те же, но на большом числе заводов; торговый персонал, пользователи и т.п.
Результаты на выходе | Научные знания, идеи, научные статьи | Патенты, научные статьи | Патенты, чертежи, технические условия | Новые продукты и процессы | Более широкая доступность продуктов и процессов
 | НАУКА |  | ТЕХНОЛОГИЯ |  | РЫНОК
Рис. 5.1. Линейная модель трансфера технологии в современном понимании.

Раньше или позже, но во всех развитых странах (а сейчас - и в развивающихся) вызрело понимание, что самотек в экономическом развитии - далеко не оптимальная политика, и государство не может позволить себе устраниться от участия в инновационном процессе, являющемся стержнем развития экономики и общественного благосостояния. Подключение государственной машины к инновационному процессу облегчило и интенсифицировало его на всех стадиях, однако, не сняло противоречия взаимной изолированности генерации и использования инноваций. Государство (и частные инвесторы) осуществляло финансовую и политическую поддержку фундаментальной науки, прикладной науки и технологических инноваций по-прежнему изолированно, ориентируясь на текущие нужды преимущественно политического характера.

Помогли, как ни странно, кризисы, когда острота проблемы экономического выживания заставила пристальнее изучить всю длинную цепочку перехода от новой фундаментальной идеи до конкретного товарного продукта, подстегивающего экономический рост.

Выяснилось, что линейная модель - это только первое приближение к реальной сети взаимосвязей и взаимовлияний субъектов и объектов инновационного процесса, который в действительности является интерактивным практически на всех этапах трансфера технологий. На примере динамики развития инновационной активности в конкретных отраслях стало очевидно, что кроме "толкающей" силы инноваций, стимулирующих экономический рост, существенную роль играет и "тянущая" сила спроса, возникающего в обществе в ответ на освоение очередной инновации. Иначе говоря, новые возможности генерируют в обществе новые потребности, социальный заказ на новые изобретения.

В результате схема взаимодействия субъектов инновационного процесса становится существенно сложнее, чем это изображено на Рис. 5.1. Да и вообще сам процесс рождения и развития инновации оказывается гораздо сложнее и неоднозначнее, чем представляет это простая линейная модель. Стадий в нем значительно больше, больше и "зазоров" между этими стадиями, когда для перехода к очередной стадии необходимо прилагать достаточные организационные усилия, которые и ложатся на плечи менеджеров, озабоченных доведением инновации до конечного продукта.

Последовательность событий и действий в цепочке жизненного цикла инновации, расписанная в предыдущем разделе, относится к инновационной технологии базисного характера, причем последним пунктом цепочки жизненный цикл данного продукта не кончается, его история продолжается, но уже со следующими инновациями улучшающего характера, и так вплоть до появления очередной базисной инновации, которая переведет наш продукт в статус устаревшего.

Трансфер технологии, т.е. передача информации об инновации имеет место на каждом переходе от стадии к стадии. Собственно, трансфер необходим объективно, так как в действительности каждая следующая стадия реализуется, как правило, другими людьми, и эта передача, как передача эстафетной палочки, является неотъемлемой частью инновационного процесса (с той лишь разницей, что эстафетную палочку бегун в принципе и один мог бы донести от старта до финиша, а вот инновацию от фундаментального открытия до получения прибыли от реализации конечного товарного продукта мог бы пронести, пожалуй, только упомянутый в начале раздела первобытный Ыых, а при сегодняшнем объеме знаний это уже невозможно).

Линейная модель предполагает однонаправленное продвижение, передачу информации от 1.1 до 4.4 (нумерация соответствует пунктам раздела 4). Однако реально в этой цепочке присутствует множество обратных связей, некоторые из них показаны на схеме Рис. 5.2.

Видно, что "прямому" процессу трансфера, обозначенному левой цепочкой линий со стрелками вниз, сопутствует и обратный процесс передачи информации от последующих стадий к предыдущим, причем обратных потоков информации гораздо больше, чем видится вначале. Особую роль играет цепь обратной связи, обозначенная более толстой линией: именно она чаще и эффективнее других стимулирует зарождение очередной инновации. Таким образом, экономика, рынок стимулируется инновациями и сам стимулирует инновации.

Схема Рис. 5.2 охватывает инновационный процесс от самых его корней, от фундаментальных открытий. Действительно, в той клеточке, которая на Рис. 5.1 обозначена словами "Фундаментальные исследования", тоже идет своя жизнь, есть свои проблемы трансфера и недопонимания, однако, там товара рыночного спроса еще нет и все проблемы относятся скорее к взаимоотношениям между группами ученых - источников и потребителей информации. В России, где фундаментальная наука финансируется исключительно государством (и редкими благотворительными фондами, с которыми мы по настоящему еще не научились взаимодействовать), этот первый блок инновационного процесса практически не мыслит товарными категориями, так что понятие трансфера и коммерциализации технологий начинает осмысливаться только где-то в начале второго блока "Прикладные исследования". Вузы только недавно всерьез занялись этой частью науки, академические учреждения до сих пор внутренне кривятся, вынужденно принимая программы прикладного характера, основная же масса прикладных исследований велась в отраслевых НИИ и в лабораториях крупных промышленных предприятий. Это - принципиально различные типы исследовательских организаций и по уровню подготовки, и по организации, и по стилю работы, и по финансовым и техническим возможностям. Поэтому масштабы и схемы ТТ для этих групп различаются довольно существенно, различаются и виды передаваемой информации, и относительная роль участников процесса (да и состав участников тоже имеет свою специфику), и высота и характер психологических барьеров на пути ТТ.

Рис. 5.2. Схема обратных связей при трансфере технологий (интерактивная модель).

Выделяют обычно три основных типа межорганизационного ТТ:

  1. передача технологии на стадии НИОКР из научных и исследовательских академических и вузовских организаций в отраслевые или ведомственные лаборатории для доработки и доведения до стадии опытного производства,
  2. передача технологии на стадии завершения ОКР из исследовательских организаций в действующие промышленные фирмы для финишного освоения технологии в промышленном масштабе, и
  3. передача технологии вновь образованным (специально для этой цели) компаниям. Впрочем, это вовсе не исчерпывающий список, есть еще и четвертый вариант - передача или возврат технологии (а часто - не собственно технологии, а технического задания на технологию или исследование) для более глубокого изучения и дальнейшего развития (реализация одной из стрелок, направленных вверх на Рис. 5.2). Правда, есть сомнение, можно ли считать этот четвертый путь самостоятельным вариантом ТТ, поскольку его можно интерпретировать и как нормальную обратную связь в интерактивной модели ТТ.

Межорганизационный ТТ не исчерпывает всех видов трансфера, кроме него есть еще и межгосударственный ТТ (в нем кроме уже названных трудностей непонимания вступают в этот ряд и языковые, и национальные особенности), и "горизонтальный" ТТ, когда одна компания в рамках крупного консорциума передает свою готовую технологию другой компании или даже своему филиалу, территориально удаленному от материнской компании. Близко к этому находится и франчайзинг. Но даже ограничившись только межорганизационным ТТ, мы сталкиваемся с необъятным количеством вариантов ситуаций, стратегии и тактики этого процесса. Ведь дело в том, что только взаимодействующая пара "источник технологии - приемник технологии" может встречаться в таком количестве вариантов, которое трудно себе и представить.

Действительно, каждый из двух участников может различаться по типу собственности (государственная организация - частная компания - смешанная компания - общественная организация - частное лицо), по роду деятельности (учебная - научная - производственная - сфера услуг), по размеру (отдельное лицо - малое предприятие - крупная компания - консорциум - государство), по масштабу активности (монотематическая - отраслевая - диверсифицированная на несколько отраслей); итого мы получим, перемножая число вариантов по каждому основанию, что всего имеется 5х4х5х3=600 типов участников. Если же учесть, что каждый из типов участников может передать свою технологию также каждому из типов, то получится 600х600=360000 вариантов ТТ. И даже если 99% из таких пар нереальны (например, трудно представить, чтобы Газпром передал какую-либо технологию господину Тютькину - частному лицу), то все равно оставшиеся 3600 вариантов проанализировать индивидуально невозможно. Тем более, что к разнообразию участников ТТ добавляется не меньшее разнообразие типов передаваемой технологии, а в запасе еще и разнообразие целей этой передачи, и разнообразие третьих лиц, без которых ТТ иногда просто неосуществим.

Вот по всем этим причинам рассчитывать на то, что для каждой ситуации ТТ можно предложить конкретный алгоритм действий (т.е. создать некий "решебник" менеджера), совершенно бесполезно, именно поэтому работа менеджера ТТ - это творчество, это решение задач, каждая из которых нестандартна и неповторима. Но, как и в изобретательской деятельности, здесь есть типовые приемы и процедуры, типовые ситуации, типовые реакции участников, базовые схемы, наработанная практика успехов и неудач. Вот обо всем этом дальше и пойдет речь.

Контрольные задания:

5.1. Какая информация передается с уровня 2.4 на уровень 1.2 (Рис. 5.2) и может существенно изменить направление работы на этом уровне?
5.2. Какие еще обратные связи можно было бы включить в Рис. 5.2 и какая информация соответствует этим связям?
5.3. На каких этапах цепочки Рис. 5.2 целесообразно заботиться о диффузии, ненаправленном распространении информации об инновации? И на каких этапах это нецелесообразно?


Что и как передается в процессе ТТ

Часть 2.
Системный анализ трансфера технологий

6. Что и как передается в процессе ТТ?

Рассмотрим повнимательнее цепочку процессов, представленную на Рис. 5.2. Не обременен обратными связями там только процесс 1.1 - случайное открытие нового явления или serendipity (тем, кто еще не знает, что это такое, имеет смысл заглянуть сюда). На всех остальных этапах информация передается как сверху вниз (по схеме), так и снизу вверх. Принципиально важны здесь и содержание, и форма передаваемой информации, и целевые функции (или интерес) обоих участников акта трансфера (передачи).

Итак, начнем со случайного открытия. Делает его, как правило, один человек (редко - два). И, если он не видит в нем непосредственной коммерческой выгоды, то он информацию об открытии публикует (это и есть свидетельство приоритета открытия по канонам научного сообщества). Достаточно ли этой информации для мирового признания (ведь именно это является житейской целью первооткрывателя)? Если открытие связано с объективным миром и не зависит от личных качеств первооткрывателя, то - да, достаточно, поскольку каждый сомневающийся сможет воссоздать исходные условия для проявления открытия и убедиться воочию в его наличии. Таким образом, процесс передачи информации на переходе 1.1 Þ 1.2 сводится к простой и полной научной публикации (Конечно, речь идет об открытии, не связанном никакими внешними ограничительными условиями типа государственной безопасности или инквизиции (как было с астрономическими открытиями эпохи Галилея, например)).

Работа на этапе 1.2 ведется в условиях дефицита информации, теоретики ждут новых и новых экспериментальных данных о сходных эффектах. Основные источники этой пополняющей информации - этапы 1.3 и 2.1, но иногда неожиданная информация поступает и с этапа 2.4 (этапа "конечных пользователей" продукции "чистой науки").

В чем интерес исследователей на этапе 1.2? Для теоретиков - это приглашение сделать еще одно открытие, но уже не "открытие-случайность", а более уважаемое открытие нового закона природы (Почему более уважаемое? Да просто потому, что здесь мотором открытия является не просто наблюдательность, а серьезная, напряженная работа мысли) и увековечение имени первооткрывателя во всех энциклопедиях. Для "рутинных" работников фундаментальной науки 1.3 связь с теоретиками группы 1.2 - это надежда выйти на тот самый "решающий эксперимент" и оказаться сопричастными к становлению нового закона. Тот же интерес заботит и ученых группы 2.1, но там к нему добавляется и иное: нащупать базу для этапа 2.2, стать соавторами, изобретателями новой технологии.

Пока что мы не вышли за рамки чисто научной работы, результаты которой традиционно оформляются в виде научных публикаций, а обмен информацией проходит в основном через научные журналы, монографии, доклады на конференциях, семинарах, и т.п. Никаких "ноу-хау" и никакой невысказанной информации здесь еще нет.

Впервые информация, в той или иной степени подлежащая защите от несанкционированного использования, появляется на этапе 2.2, поскольку именно там в качестве одной из целей выступает будущее практическое (и чаще всего - коммерческое) использование получаемых результатов.

Последний этап группы "фундаментальные исследования" - этап 1.3 - интенсивно получает информацию как "сверху", от теоретиков (заказы на экспериментальную проверку предсказательной способности их гипотез), так и "снизу". Теоретики группы 1.2 часто активно включаются в работу какой-либо из групп этапа 1.3 и прямо по горячим следам очередного эксперимента уточняют свою гипотезу и ставят очередное задание на эксперимент (или поиск). Таким образом, здесь обмен информацией может не доходить до общедоступных публикаций, причем не только из-за экспрессности неформального информационного обмена, но уже и из конкурентных соображений (ведь гипотез много, а истина-то всего одна, и кто в гонке гипотез ее достигнет первым - это вопрос не бесстрастный).

Снизу исследователи группы 1.3 также получают информацию, причем всегда - дозированно и почти всегда - в виде заданий (или постановки задач). Дозированность, неполнота этой информации связана с тем, что источник ее находится в сфере прикладной науки, где соображения престижа переплетаются с соображениями коммерческой и конкурентной целесообразности. И интерес в этой информационной подпитке чаще всего меркантильный, связанный с потенциальным получением конкурентных преимуществ. О публикациях результатов здесь речь не идет, более того, часто само задание "снизу" оформляется в виде контракта с жесткими условиями конфиденциальности и регламентацией прав на получаемую информацию как объект интеллектуальной собственности.

Все эти особенности повторяются и усугубляются на этапе 2.1 (с той лишь разницей, что теоретики группы 1.2 к этому этапу не имеют отношения), теснейшим образом связанном со следующим этапом 2.2 (зачастую два эти этапа проходятся одним и тем же коллективом).

Как только на этапе 2.2 достигнут известный прогресс (т.е. нащупаны принципиальные основы инновационной технологии), то, как правило, в исследовательском коллективе выделяется некая сравнительно автономная группа, целью которой является разработка этой новой технологии на этапе 2.3. Интересы и "местные" целевые установки исходного коллектива и этой группы несколько различны, но обмен информацией достаточно интенсивен, причем лишь малая часть этого обмена идет по общедоступным (а значит, доступным и конкурентам) каналам, в основном же все, что узнано и опробовано, остается внутренним "секретом фирмы", тем самым "нераскрываемым ноу-хау", которое позволяет надеяться на сохранение преимуществ первопроходца (но уже не в области чистой науки, а в области технологии и будущего коммерческого успеха).

Возможен, однако, и другой сценарий развития событий на этапе перехода от 2.2 к 2.3, когда группа 2.2 либо не в состоянии, либо просто считает нецелесообразным своей командой решать задачи этапа 2.3. Это - первый из реальных этапов трансфера технологий - передачи эстафеты знаний и умений от одной команды к другой. Как это делается, в каком объеме, в какой последовательности - все это зависит от конкретной пары "источник знаний – реципиент (приемник)", от степени их "родства", взаимного доверия и взаимозависимости, и далее мы рассмотрим несколько типичных ситуаций и правил. Ясно, однако, что нежелательность неограниченного распространения информации за пределы этого акта передачи вызывает необходимость тесного, длительного и достаточно неформального взаимодействия.

Этап 2.4 осуществляется в тесном контакте с этапом 2.3. Собственно говоря, это связанные исследования: данные, полученные при исследовании опытных образцов продукта, изготовленного по новой технологии, тут же используются как для корректировки исследуемой технологии (этап 2.3), так и для поиска новых вариантов технологии (этап 2.2). В некоторых случаях информация, полученная на этапе 2.4, может дать подсказку и теоретикам (этап 1.2), и экспериментаторам (этап 1.3) блока фундаментальных исследований. Однако здесь при передаче информации (другим командам) вверх по цепочке незримо присутствует осторожность, опасение перехвата инициативы конкурирующими командами, так что не исключена вероятность, что в особо важных случаях руководство сочтет целесообразным даже при чисто прикладном (даже технологическом) лице фирмы организовать у себя группу фундаментальных исследований для проведения специальных работ по этапу 1.3 с единственной целью - только чтобы не выносить информацию за пределы фирмы.

Все участники работ на этапах 2.1-2.4 имеют общий интерес, общую цель - создание новой технологии (или нового продукта), понимая, что лабораторными испытаниями в конечном счете это не закончится. Наступает второй этап трансфера технологии - этап масштабирования технологии и перехода от исследований к производству. Жизненный опыт подсказывает, что диалектический закон перехода количества в качество может на любой стадии сыграть злую шутку с изобретателем и технологом, поэтому человечеством давно отработана пошаговая схема развертывания любой новой технологии: единичные образцы - малая серия - крупносерийное производство. И оборудование, и процессы, и культура работы на этих трех этапах отличаются, иногда весьма существенно. Часто отличается и территория развертывания работ: опытное малосерийное производство обычно пригревает у себя будущий основной производитель, т.к. многие сопутствующие операции, не связанные непосредственно с "центральной" технологией (т.е. именно той инновацией, которая и породила новую технологию), на устоявшемся производстве уже имеются, работают без сбоев и никакой головной боли новаторам не доставят и отвлекать их не будут.

Итак, нашелся конечный пользователь или не нашелся, но прикладная исследовательская группа этапа 2.4 так или иначе выпускает из своих рук бразды правления дальнейшим исследовательским процессом. Смещение целевых установок исследования на этапе 3.1 в сторону экономических характеристик технологии и в сторону большего внимания сопутствующим технологическим процессам, комплектующим изделиям, конкурентным продуктам, в общем, смещение интересов в сторону рыночных критериев требует привлечения исполнителей с несколько иным менталитетом: все меньше науки, почти столько же технологии и все больше рутинного производственного антуража.

Этот этап ТТ заботит источник передаваемой информации только с одной стороны: сохранение авторских прав (или прав разработчика) на часть будущего рыночного успеха, которое достигается достаточно простым контрактным или договорным механизмом. Что же касается сущностной части передаваемой информации, то источник крайне заинтересован в максимально полном и адекватном понимании реципиентом всей информации, касающейся новой технологии (поскольку итоговый успех будет целиком зависеть от того, как пойдет работа у реципиента, а цена ошибки здесь на порядок выше, чем на предыдущем этапе, и деньги здесь считают куда внимательнее). Поэтому, как правило, переход на новую материально-техническую базу сопровождается и тесным сотрудничеством, "авторским сопровождением" технологии на начальном этапе работы в рамках стадии 3.2. Тем более, что стадия 3.1, переведенная на новый масштаб работы, просто обязана проходить при непосредственном участии группы 2.4 (эта группа склоняется в сторону физической, качественной оптимизации технологии и работает в основном на этап 3.1, а новая, заводская группа больше смотрит в сторону экономической, рыночной оптимизации, играя ведущую роль на этапе 3.2, в тандеме же есть перспектива эффективно решить обе задачи и тем упрочить свое будущее лидирующее положение на рынке).

Таким образом, здесь трансфер технологии происходит наиболее плавно, бесконфликтно, тем более что он происходит в абсолютно закрытой среде: передаваемая информация приходит вместе с ее источником либо непосредственно, либо при наличии некоей внутренней технической документации на требуемое оборудование и комплектующие; никаких открытых публикаций и докладов, кроме внутрифирменного обучения персонала (если это необходимо).

Последний этап трансфера имеет место на переходе от мелкосерийного опытного производства к полномасштабному. Главенство экономических соображений у руководства компании, принимающей технологию, сулит успех трансфера только при наличии явных, несомненных преимуществ новой технологии перед конкурентными, и именно эти характеристики инновации фигурируют на начальной стадии этого этапа трансфера (То, о чем сейчас говорится, относится к ситуации, когда финишный производитель найден только на этом этапе. Если он уже найден на этапе перехода 3.1Þ 3.2, то все обсуждающиеся здесь проблемы приходится решать именно на тех этапах, а на переходе 3.2Þ 4.1 все уже безоблачно и бесконфликтно, руководство только торопит работу). Как только пройден этап принципиального согласия на освоение технологии в полном масштабе, вся остальная работа в точности подобна той, что была на этапе 3.2 (и, возможно, на этапе 3.1, если при очередном изменении масштаба выявились новые трудности). Интересы соучастников процесса полностью совпадают, поэтому и здесь доминирует желание максимально полно передать все знания и умения, достигнутые на предыдущем этапе.

Последние этапы 4.2, 4.3 и 4.4 с точки зрения передачи информации "сверху вниз" малоинтересны, поэтому на них мы останавливаться не будем. Но зато еще раз обратим внимание на "технологическую" часть цепочки (от 2.2 до 4.1). На этих этапах в явной или неявной форме фигурирует технология, т.е. объект не просто интеллектуальной, а промышленной собственности, поэтому все имущественные отношения между контрагентами довольно детально регламентируются, в результате чего вся цепочка исполнителей, начиная с этапа 2.2 и до последнего этапа, оказывается "повязанной" общим имущественным интересом (хотя и с разными долевыми и властными ролями), т.е. образует некий союз, консорциум или кооперацию (степень юридического объединения может быть самой различной, от полной самостоятельности до полного слияния).

Такой "единый интерес" предполагает достаточную откровенность, информационную открытость внутри этого объединения, поэтому поток информации "снизу вверх" для всех участников также достаточно интенсивен и не встречает препятствий конъюнктурного характера, тем более что в некоторых случаях этот поток может заметно изменить долевое участие некоторых участников процесса в общем объеме промышленной собственности (например, за счет порождения новых и новых патентов на дочерние инновации). Этот поток также естественно приплюсовать к ТТ, точнее, к четвертому его варианту, обсуждавшемуся в разделе 5. Отметим здесь только одну из цепочек обратной связи - цепочку 4.4Þ 2.2, когда источником информации является не участник создания основной технологии, а конечный пользователь продукта, т.е. покупатель, сторонний человек. Ценность этой ситуации в том, что к процессу подключается совершенно свежий взгляд, свежий участник (и далеко не глупый, он ведь увидел то, что целые коллективы пропустили мимо поля зрения), что может вдохнуть новую жизнь в уже "отработавшие" начальные этапы цикла.

Подводя итоги этой долгой "прогулки" по основной цепи рождения и коммерциализации инновационной технологии, можно сделать следующие выводы:

1. В процессе рождения новой технологии происходит не менее трех полных замен состава исполнителей (фундаментальная наука - прикладная наука - опытное производство и отладка технологии - промышленное производство). Для некоторых инноваций таких замен может быть меньше, но вообще без них не обходится практически никогда.

2. Помимо полных замен команды на протяжении жизненного цикла имеет место и постепенная смена исполнителей, когда к группе разработчиков подключаются новые (функционально новые!) соучастники. Такая постепенная смена проходит значительно менее болезненно, чем полная замена.

3. Объем, качественный состав и процедура передачи информации при полной смене команды существенно различны для трех названных в п.1 замен.

4. "Изюминка", зародыш новой технологии может обнаружиться практически на любом этапе цепочки 1.2 - 4.4 (для сомневающихся можно привести пример хитроумного теоретика Джозефсона, своими патентами перекрывшего почти все практические применения собственного открытия (этап 1.2, ознаменованный Нобелевской премией) эффекта слабой связи в сверхпроводниках; с другой стороны, медицинское применение технического клея БФ-6 было открыто именно на этапе 4.4).

5. Основная цепь событий, заданная списком Рис.5.2, является не единственным возможным вариантом развития событий; это лишь стержень, вокруг которого формируются ответвления, разветвления и петли потоков информационного обмена.

Контрольные задания:

6.1. Правильно ли, по Вашему мнению, относить на Рис.5.2 этап 2.1 "Изучение нового явления" к группе "Прикладные исследования"?
6.2. Какие из потоков информации на Рис.5.2 подпадают под определение трансфера технологий, данное в первом разделе настоящей работы?
6.3. Каким образом можно избежать разрыва деловых отношений партнеров при ТТ на переходе 3.1Þ 4.1 в ситуации внезапного (не учтенного в договорных документах партнеров) резкого увеличения сферы актуальности технологии (например, при оптимизации режимов полимеризации одного из видов ПХВ группой 3.1 получен полимер с новыми свойствами, пригодными для целого класса применений, гораздо более обширного, чем для "штатного" полимера).


Критерии успешности трансфера технологий

Часть 2.
Системный анализ трансфера технологий

7. Критерии успешности трансфера технологий

Как определить, успешно ли проходит конкретный этап трансфера технологии или процесс в целом? Допустим, мы провели технологический аудит своего хозяйства, выявили технологию, созревшую для трансфера (это значит, что своими силами продвигать ее к рынку либо невозможно, либо нецелесообразно), нашли подходящего партнера (реципиента технологии), установили с ним контакт, начали взаимодействовать и ... как дальше оценить эффективность наших совместных действий?

Для такой оценки есть несколько очевидных критериев.

Технические отчеты. Работа над совершенствованием или над масштабированием технологии открывает много мелких и крупных ноу-хау, которые требуют фиксации (чтобы и самим не забыть, и последователям не наступать на те же грабли). С другой стороны, на стадиях более поздних, чем 2.2, вопрос о конфиденциальности подобной информации заставляет осторожно относиться к открытой публикации результатов, поэтому достигнутое отражается во внутренних технических отчетах, доступных только тем, кто ведет и кто будет вести данную технологию. Однако сам факт наличия таких отчетов – это уже косвенное свидетельство продвижения вперед.

Журнальные и газетные статьи. На этапах после 2.4 актуальным становится уже вопрос о маркетинге будущей продукции, в связи с чем появляется возможность и потребность довести информацию о новой технологии до потенциального потребителя. Это может быть информационная статья в популярном журнале, газетная публикация о фирме или об авторе с ненавязчивым упоминанием о "совершенно уникальной" разработке, но еще не реклама (для которой, как известно, есть жесткие ограничения, гарантированные законом о защите прав потребителей). Впрочем, если технология находится уже на стадии мелкосерийного выпуска продукции, то рекламные публикации, отражающие реальные потребительские свойства продукта, - четкое свидетельство успеха.

Видеоматериалы. Предыдущий вариант публикации может быть оформлен не только в виде "твердой копии", но и в форме видеоролика, и в виде странички в Интернете. Видеоклип с несколько более откровенными сведениями можно демонстрировать гостям в своем офисе, при этом в зависимости от адресата такой демонстрации (потенциальный инвестор, представитель СМИ, будущий дилер, и т.д.) содержание и степень открытости технологической информации могут значительно различаться. И, несмотря на то, что для реализации такого разнообразия следует иметь несколько вариантов клипа, расходы себя оправдают, так как человек "телевизорного века" воспринимает видеоинформацию гораздо охотнее, чем текстовую, печатную. Хотя, безусловно, показав видеоматериал, совершенно необходимо "на память" вручить зрителям и маленький буклетик на ту же тему.

Ну и, разумеется, критерием успешности трансфера технологии на оконечной стадии является реальный экономический эффект от ее промышленного освоения.

Однако кроме этих тривиальных критериев успешности трансфера технологий есть и не столь очевидные, но достаточно важные. Вот они.

Уроки неудач. В технических отчетах, упомянутых выше, частенько ограничиваются описанием того, как надо делать ту или иную операцию. Но мало кто рискует сообщить о своих ошибках и ложных путях, хотя хорошо известно, что негативный опыт – тоже опыт, и для успешного продвижения вперед нужно на всех ложных ответвлениях пути "поставить запрещающий знак". И здесь ложный стыд или карьерная боязнь за собственную "ошибку" (которая в действительности никакая не ошибка (Ведь ошибкой разумно считать только такую ситуацию, когда известно правило, как надо делать, а Вы по незнанию или по забывчивости нарушили это правило. Здесь же принципиально иная ситуация: это нормальный научный поиск, когда для абсолютно новой ситуации, о которой еще никому ничего не известно (а значит, и правил еще никаких нет), Вы сформулировали гипотезу о свойствах этой ситуации, проверили ее опытным путем и убедились, что гипотеза не соответствует действительности. Так что это не постыдное, а наоборот, почитаемое действие и скрывать его (в том числе и от собственного начальства) нет никаких причин)) может только повредить Вашему общему делу.

Сопутствующие разработки. Основная технология во многих случаях влечет за собой необходимость разработки сопутствующих операций (как на исследовательском этапе, так и на всех последующих, вплоть до сервисного обслуживания товара у конечного потребителя), которые могут представлять самостоятельную ценность и применяться не только в этой технологии. К сожалению, энтузиасты-разработчики зачастую просто не видят таких возможностей, целиком "замкнувшись" на основной цели. И опыт подсказывает, что из-за такой зашоренности иногда теряют гораздо больше, чем находят. Пример фирмы Xerox, в лабораториях которой были созданы и проигнорированы такие изобретения, как компьютерная мышь, шрифты Postscript, лазерный принтер, Ethernet и многое другое, достаточно показателен. Поэтому почаще задавайте себе вопрос: "А где еще это можно применить?"

Малые пошаговые успехи. Работа по трансферу технологий – это марафонская дистанция, на каждом метре которой группа получает те или иные результаты, набирая опыт, накапливая знания, отрабатывая взаимодействие, продвигаясь к конечному успеху. И хотя этот окончательный успех будет только в конце пути, нельзя сбрасывать со счетов любые промежуточные достижения, хотя бы и самые мелкие. В этом кроется мощный стимул к дальнейшему движению, который называется мотивацией творческой деятельности и без которого энтузиазм участников быстро и незаметно замещается рутиной и ремесленничеством без огонька, без охоты и без успеха. Поэтому замечать и отмечать даже малозначительные успехи – обязательно.

Уроки различных видов сотрудничества. В ходе трансфера технологий от исследовательской лаборатории до промышленного выпуска товарного продукта в процесс оказываются вовлечены самые разные слои общества: банкиры или кредитные организации, муниципальные власти, производственный бизнес, СМИ, рекламные и маркетинговые службы, государственные структуры, фонды поддержки предпринимательства, и т.д. Каждый из них говорит на своем языке (даже если это Ваш соотечественник) и смотрит на технологию со своей точки зрения. Понять каждого из них, представить его точку зрения, завоевать его доверие, убедить его в перспективности сотрудничества – это такая жизненная школа, которая сама по себе (независимо от успешности трансфера данной конкретной технологии) представляет огромную ценность, а накопленный опыт и связи дают надежду м уверенность в успехе в последующих действиях на поприще ТТ.

Разумеется, все сказанное следует расценивать именно как критерии успешности работы по трансферу технологий, и если у Вас с конкретной технологией что-то идет не так, проверьте, по какому из перечисленных выше критериев следует изменить свою тактику.

Контрольные задания

7.1. Составьте матрицу применимости различных способов оценки эффективности трансфера технологии, приняв за базовые оси список этапов рисунка 5.2 и список критериев оценки эффективности, составленный на базе материала настоящего раздела (возможно и расширение последнего списка, если Вы сочтете это нужным).
7.2. Вы провели технологический аудит военной кафедры учебного вуза и не нашли ни одной технологии, пригодной для трансфера. Но кафедра ждет позитивных решений. Ваши действия и предложения?
7.3. Наличие технических отчетов или журнальных статей часто бывает регламентным требованием договорных отношений. Уточните, какими дополнительными условиями следует сопроводить описание первых двух критериев оценки эффективности ТТ.


Персональный ТТ

Часть 3.
Тактика трансфера технологий

8. Персональный ТТ.

Мы уже упоминали, что ТТ - процесс, в котором активно и позитивно участвуют не менее двух контрагентов - источник информации об инновации и приемник, реципиент этой информации. В действительности число физических лиц - участников обмена информацией на многих этапах значительно больше. И каждый акт ТТ начинается с того, что та информация, которая будет в этом акте передана, известна только одному из участников процесса, остальные или совершенно о ней не знают, или уверены, что она к ним лично никакого отношения не имеет. Современный мир - это мир, насыщенный и пересыщенный информацией, поэтому человек старается обращать внимание только на то, что лично для него в данный момент важно и существенно; остальная информация - это информационный шум, и человек отстраивается от нее точно так же, как, например, он отстраивается от телевизионной рекламы, прерывающей интересный фильм: это ему неинтересно.

Поэтому первый шаг в акте ТТ имеет целью прежде всего заинтересовать, заинтриговать будущего партнера.

Кто инициирует, с кого начинается акт ТТ? Да с кого угодно. Это может быть изобретатель со своей сумасшедшей идеей, в которую еще никто кроме него не верит. Это может быть и производственник, которого доконала конъюнктура, и только новый продукт, новая идея может спасти его бизнес. Это может быть и финансист, желающий вложить средства в перспективный инновационный бизнес. Это может быть и глава местной администрации, мечтающий вдохнуть новую жизнь в хиреющую экономику собственного "удела". Наконец, это можете быть и Вы, преуспевающий менеджер инновационного бизнеса - связующее звено и организатор процесса ТТ.

Симметричный вопрос: кому адресована, на кого направлена активность инициатора ТТ? Перечень реципиентов будет абсолютно таким же, с той лишь разницей, что для успешного проведения и завершения акта ТТ позитивную активность и заинтересованность должны проявить все участники акта, а их может быть гораздо более двух, причем качественно и функционально различных. А это значит, что инициатор процесса, источник информации, которую нужно передать, должен для каждого конкретного реципиента найти такие слова, такие факты и действия, так осветить проблему, чтобы она стала интересной именно этому реципиенту и именно в той части, в той функциональной сфере, которая в данном акте ТТ предназначается этому реципиенту.

Таким образом, можно получить некую таблицу, двумерное множество вариантов взаимодействия персонального акта ТТ, где по одной координате располагаются типы источников информации, а по другой - типы реципиентов, а передаваемая информация связана с инновационной технологией (см. Табл.8.1).

Однако вспомнив материал раздела 5 и содержание Рис. 5.2, нетрудно прийти к выводу, что реально первые два члена списка Табл.8.1 охватывают почти всю линейную цепочку Рис. 5.2, а на ней, как уже отмечалось, имеются три качественно различных акта ТТ с полной заменой команды. Таким образом, чтобы не упустить из виду это различие, следует оба списка несколько уточнить в этой части, результат такого уточнения представлен в таблице 8.2.

При этом подчеркнем, что в каждой из позиций имеется в виду не вообще данная отрасль или специальность, а вполне конкретная (для каждой конкретной ситуации) личность, причем не простой технический исполнитель (клерк, лаборант, и т.п.), а обязательно лицо, принимающее решение по данному вопросу - участию в акте ТТ.

Таблица 8.1. Матрица персонального ТТ.

Реципиент | Изобретатель | Производственник | Финансист | Администрация | Менеджер
Источник
Изобретатель |  |  |  |  |
Производственник |  |  |  |  |
Финансист |  |  |  |  |
Администрация |  |  |  |  |
Менеджер |  |  |  |  |

Наконец, еще раз уточним, что, во-первых, речь идет о персональном взаимодействии (недаром менеджмент ТТ в шутку называют "контактным видом спорта"), об агитации, о возбуждении первичной заинтересованности реципиента и привлечения его внимания к конкретной инновационной технологии. Во-вторых, речь идет о ситуации, когда один и тот же конкретный инициатор ТТ, исходя из своей личной цели и роли в процессе ТТ, одну и ту же инновационную технологию представляет разным реципиентам. Уточнив эти две особенности, попробуйте теперь выполнить задания, перечисленные ниже. Хотя их и много, сделать надо все: слишком они по-разному решаются.

Таблица 8.2. Уточненная матрица персонального ТТ.

 | Реципиент | Фундаментальная наука | Прикладная наука | Опытное производство | Промышленность | Финансист | Администрация | Менеджер
 | Источник |
1 | Фундаментальная наука |  |  |  |  |  |  |
2 | Прикладная наука |  |  |  |  |  |  |
3 | Опытное производство |  |  |  |  |  |  |
4 | Промышленность |  |  |  |  |  |  |
5 | Финансист |  |  |  |  |  |  |
6 | Администрация |  |  |  |  |  |  |
7 | Менеджер |  |  |  |  |  |  |

Контрольные задания:

8.1. В таблице 8.1 некоторые ячейки закрашены как в спортивном календаре. Таблица 8.2 такой закраски лишена. Какой вариант представляется Вам более разумным? Может быть, в таблице 8.2 стоит закрасить некоторые ячейки? И обязательно ли эти закрашенные ячейки должны располагаться на диагонали матрицы? Составьте такую модифицированную таблицу.
8.2. Конкретная ситуация: в лаборатории учебного вуза на экспериментальной установке поверхностного легирования при исследовании поверхностных свойств латуни, легированной диффузией бора, установлено аномально низкое истирание поверхности в паре со сталями распространенных марок. Денег на самостоятельные исследования и доведение технологии до завода нет, да и ближайший завод подходящий - только в соседней области. Каковы Ваши предложения относительно ТТ, контрагентов и доводов, которыми Вы попытаетесь привлечь внимание каждого из них?
8.3. В отдаленном городке с населением около 50000 человек закрылась шахта - основное предприятие городка. В городке кроме обычных для такого города предприятий городского хозяйства есть только техникум, готовивший кадры для шахты и обогатительного комбината, расположенного в соседней области. Какие шаги, связанные с ТТ, Вы предложили бы сделать мэру этого городка (предложите 5-6 вариантов)?
8.4. Японские видеомагнитофоны наводнили рынок страны и поставили на грань закрытия ряд заводов отечественной отрасли, производивших родственную технику. Кому, как и кого следует привлечь для решения этой проблемы?

Рассмотрим, какие доводы, какие факты и предположения могут сыграть роль "троянского коня" и помочь проникнуть в крепость разума реципиента, отмахивающегося от любой неинтересной информации. Многое, конечно, зависит от личности реципиента, от его социального статуса и роли в будущем акте ТТ, поэтому каждый раз из предлагаемого комплекта надо выбрать тот оптимальный набор, который, с одной стороны, будет достаточно привлекательным для этого реципиента, а с другой стороны, не будет слишком большим и вследствие этого столь же назойливым, как телереклама.

Итак,

ДЕСЯТЬ ЗАПОВЕДЕЙ ПЕРВОГО КОНТАКТА

1. Ваши доводы должны опираться на предыдущий опыт контрагента, будь то исследователь, спонсор, технолог, администратор или конечный потребитель. Это означает, что, прежде чем обращаться к конкретному лицу, необходимо "вычислить" сферы его личных интересов и личного опыта.

2. Ваши доводы, факты и предположения должны согласоваться и с общественным опытом, чтобы было прозрачно ясно, что участие контрагента в деле встретит понимание и поддержку общества.

3. Очень хорошо, если Вы сможете показать, что предлагаемая инновация решит какую-либо наболевшую проблему общества, т.е. что общество ждет не дождется, когда Вы развернете свое дело и облегчите его тяжкие проблемы.

4. При всем сродстве с предыдущим опытом и контрагента, и общества полезно показать, что предлагаемая инновация достаточно нова и свежа и что фактор новизны будет работать на пользу дела.

5. Ваши доводы и предположения ни в коем случае не должны давать даже намека на возможное нарушение юридических, моральных или деловых норм.

6. Нужно иметь в запасе все необходимые числовые данные, но пользоваться ими крайне осторожно; с одной стороны, они должны быть абсолютно надежны (а еще лучше, если они подкреплены авторитетным источником, известным Вашему контрагенту), а с другой стороны, этот сухой цифровой материал можно пускать в оборот только по инициативе контрагента, а никак не по собственной.

7. В процессе общения с контрагентом внимательно следите за его реакцией на Ваши действия и высказывания. В случае постепенного сдвига к негативной реакции немедленно прекращайте эту тему. Лучше перенести попытку на другой (более благоприятный) случай, чем получить сейчас отрицательный ответ, который будет уже окончательным.

8. Имейте в виду, что "лучше один раз увидеть, чем сто раз услышать". С кем бы Вы ни беседовали, позитивный эффект будет намного больше, если Вам есть что показать контрагенту. Есть образец конечного продукта? - великолепно. Есть макет или рисунок конечного продукта? - хорошо. Есть расчеты, теоретические выкладки или другие письменные свидетельства высокого качества инновации? - неплохо, но вдаваться в детали этой писанины стоит лишь при активном желании контрагента (иначе - скука и негативная реакция). И в любом случае демонстрационные материалы в Ваших руках должны быть высочайшего качества исполнения, т.к. малейшая неряшливость автоматически экстраполируется и на сущность, и на надежность всего проекта, да и на Вас самих.

9. Если у Вас есть возможность организовать процесс первого контакта с контрагентом так, чтобы Вы были ему вначале представлены и рекомендованы лицом, которое пользуется доверием и уважением этого контрагента, то Ваши шансы на успешный контакт значительно увеличатся.

10. Если Вы достаточно компетентны в области интересов и занятий контрагента, не стесняйтесь говорить с ним на его языке и пользоваться специальной терминологией, это увеличит степень доверительности общения. Но ни в коем случае не делайте этого, если есть риск неправильно употребить какой-либо специальный термин. Одна такая ошибка (а она режет ухо сразу и наповал) низведет Вас в его глазах до уровня безграмотного выскочки, с которым дела иметь нельзя. Наоборот, в этом случае лучше заранее вслух признать бесконечное превосходство контрагента в его специальной области, Вам мало известной, и Вы получите преимущество внимательного слушателя.

Эти десять правил касаются в основном внешнего по отношению к инновации окружения. Но большое значение имеют и некоторые специальные свойства собственно инновации, воспринимаемые реципиентом. А именно:

1. Относительные достоинства, преимущества инновации по сравнению с существующими объектами и процессами, выполняющими ту же (или подобную) функцию.

2. Совместимость с имеющимся окружением. Консервативность человеческого быта и соображения экономии породили правило, что новое гораздо легче принимается обществом, если оно удобно вписывается в то окружение, что уже имеется.

3. Сложность инновационного продукта должна соответствовать его назначению. Продукт массового потребления должен быть рассчитан "на дурака" и не допускать никаких опасных ситуаций при нештатном применении. Но и продукт узкого специального применения не должен быть чересчур сложным, т.к. это, как правило, снижает его надежность, а ответственность уникальных изделий обычно также является уникальной.

4. Наглядность, возможность "попробовать" инновационный продукт при первом контакте облегчает "усваивание" контрагентом всех его достоинств, он уже неявно "пользуется" этим продуктом, т.е. как бы "сроднился" с ним, что значительно облегчает переход к позитивному решению по инновации.

5. Если возможности "попробовать" не представляется, то преимущество имеет такая инновация, результат использования которой наиболее очевиден. Эту очевидность полезно показать на примерах максимально выпукло.

Контрольные задания (продолжение):

8.5. Вы прослушали магистерский курс "Инновационный менеджмент" и столкнулись с проблемой трудоустройства по этой специальности. Какие варианты можно испробовать в сиюминутной ситуации в регионе? (Предложите 3-4 варианта) К кому обратиться и какие доводы использовать?
8.6. В лабораторных условиях получена полупрозрачная пластмасса, обладающая уникальным свойством: на свету она мягкая, как резина, а в темноте становится твердой, как полистирол. Где можно применить такую пластмассу, в каких изделиях? И какими доводами убедить владельцев соответствующего промышленного предприятия заняться доработкой этого изобретения?


Барьеры ТТ (и как с ними бороться)

Часть 3.
Тактика трансфера технологий

9. Барьеры ТТ (и как с ними бороться)

Итак, Вы созрели для первого контакта с реципиентом и готовы начать двигаться по длинной дороге ТТ. На этапе первого контакта встретится первый барьер - психологический. Этот барьер не связан с технологией и вообще с предметом обсуждения, это - барьер межличностного общения. Известно, что бывают встречи, когда собеседники с первого взгляда, с первого слова чувствуют если не приязнь, то во всяком случае комфортность общения, ну, как будто при встрече знакомых после долгой разлуки (например, встреча 40-летних одноклассников где-нибудь в зарубежной командировке). Но бывает и наоборот, когда какой-нибудь жест, слово или деталь в одежде контрагента сразу настраивают одного из собеседников на напряженность, дистанцирование, а то и просто на беспричинную неприязнь.

Эта первичная психологическая настройка фактически задает тон всему остальному, и ясно, что при втором варианте развития событий рассчитывать на успех не приходится. Однако в Вашей власти есть множество способов увеличить вероятность развития событий по первому (или хотя бы по нейтральному) варианту, для чего следует максимально использовать первую заповедь (см. предыдущий раздел) и выбрать линию поведения такую, чтобы, с одной стороны, не задеть больные струны, а с другой, показать свою заинтересованность в тех же сферах, что и контрагент.

Наиболее болезненным вопросом в нашем многонациональном обществе является бытовой национализм и, если Ваш собеседник не одной с Вами национальности, то будьте вдвойне осторожны. Никто не заставляет подстраиваться под национальные обычаи собеседника, но учитывать и уважать их - это как раз то, что встретит понимание и одобрение собеседника (а если не встретит, то Вам с ним не стоит и продолжать общение, дела все равно не будет).

Национальный барьер, если таковой в данном акте ТТ предполагается неизбежным (например, при передаче технологии в другую страну), может сыграть свою (как правило, негативную) роль и на последующих этапах ТТ, когда свойства новой технологии или нового продукта могут вступить в конфликт с обычаями национальности реципиента или даже с особенностями межнационального общения (синдром "изобретено не у нас"). И здесь ситуацию может спасти предварительное изучение (хотя бы методом опроса) того, как будет встречена инновация персоналом реципиента и обществом его региона, с целью разработки соответствующей стратегии формирования позитивного общественного мнения. Полезно при этом вспомнить один из ключевых приемов изобретательского творчества - "обратить вред в пользу".

При первом контакте с реципиентом (а впрочем, и при втором и последующих - тоже) существенную роль может сыграть фактор "третий - лишний". Если обсуждение проблемы носит хотя бы в минимальной степени дискуссионный, спорный характер, то численное неравенство сторон заметно влияет и на атмосферу, и на результаты дискуссии. В ситуации "два против одного" сторона, обладающая численным превосходством, имеет возможность выступать с двух (не обязательно совпадающих) позиций, в то время как оппонент не может занимать две позиции одновременно (иначе его легко уличить в противоречии самому себе). Однако, у этой медали есть и оборотная сторона: оппонент, находящийся в численном меньшинстве, изначально чувствует себя ущемленным в правах и вследствие этого его мнение уже изначально смещено в негативную, защитную сторону.

Когда Вы приходите к руководству фирмы на первую встречу по поводу трансфера технологии, то довольно часто ситуация численного равенства (если она имела место) по ходу дела изменяется не в Вашу пользу: переход к вопросам специфики технологии позволяет контрагенту немедленно пригласить на обсуждение своего специалиста, т.е. естественным образом организовать себе численное превосходство. Как в этом случае действовать Вам, зависит от многих факторов (можно привести с собой "группу поддержки", оставив ее до поры до времени за пределами кабинета, можно предложить перенести обсуждение, можно "принять бой" в меньшинстве, особенно если Вы чувствуете себя абсолютно уверенно, и т.д.), но быть готовым к такому повороту событий нужно обязательно.

Кабинеты всех начальников устроены одинаково: начальственный стол (иногда заваленный бумагами), за которым восседает хозяин, плюс либо стулья вдоль стен на отдалении от стола, либо длинный стол заседаний (в крупных фирмах, практикующих многочасовые "пятиминутки") со стульями вдоль него, либо маленький столик впритык к начальственному и пара стульев около него. Ход беседы с приглашенными в такой кабинет во многом определяется позицией, которую займет приглашенный. Сидеть у стенки кабинета на стуле (позиция подчиненного сотрудника), сидеть за столиком перед хозяйским (позиция гостя невысокого ранга), стоять перед начальственным столом (позиция просителя или провинившегося во время разноса), стоять или сидеть рядом с хозяином за его столом - это очень и очень разные позиции, и очень по разному (интуитивно, подсознательно) ведут и чувствуют себя участники встречи. Разумеется, наиболее доверительный разговор возможен лишь тогда, когда стороны со трудничают, со вместно работают над вопросом и никакой физический барьер их не разделяет, а это чаще всего соответствует "параллельной" позиции участников.

Поэтому одна из Ваших задач при первом контакте - ненавязчиво достичь такой параллельной позиции, т.е. либо вынудить контрагента подойти к столу, где Вы разложили свои бумаги, или, передав их ему, встать рядом с ним для показа и разъяснения каких-либо деталей в этих бумагах. Впрочем, при таком перемещении нужно внимательно следить за реакцией партнера, т.к. в случае нежелательности такого перемещения его реакция обычно очень заметна, и если уж она имеет место, то навязывать себя нельзя, это будет воспринято резко негативно (просто как нахальство).

Позиционный барьер (разделяющее пространство или разделяющий стол) непроизвольно усиливает другой барьер - барьер просителя. Начальник привык, что все, кто приходят к нему не по его вызову, обязательно чего-нибудь просят, поэтому и Вас подсознательно воспринимает так же (да и Вы, в общем-то, пришли к нему вовсе не как бесконечный альтруист). Поэтому исходная позиция хозяина кабинета при первом контакте практически всегда смещена в негативную сторону (всем просьбам не угодишь ведь). И очень неправильно будет, если Вы с ходу начнете убеждать его, что только ради процветания его фирмы Вы и пришли, такой поступок неизбежно вызовет недоверие ко всем последующим Вашим доводам. Лучшая тактика - тактика признания и наглядного обоснования взаимной выгодности взаимодействия. И конечно, еще лучше, если первый контакт состоится не в кабинете директора, а где угодно еще, хотя бы на производственном участке его предприятия или в кабинете любого из его заместителей или сотрудников среднего звена.

После всего того, что здесь сказано, резонно задать вопрос: а что же, собственно, является предметом трансфера на этой стадии, на стадии первого контакта? О технологии Вы еще не успели почти ничего рассказать, поэтому ответ на заданный вопрос таков: Вы сами, менеджер, являетесь объектом трансфера. Ваша задача - из постороннего человека превратиться в сотрудника, в соучастника рабочего процесса фирмы-реципиента. Ваша задача - подать себя в таком свете, чтобы Вас включили в сферу деятельности фирмы.

Добившись этого результата (хотя бы в первом приближении, хотя бы с минимальным пока, но положительным эффектом), Вы приступаете к преодолению других барьеров на пути ТТ.

Вторая группа барьеров, которая может Вам встретиться на любом этапе, - барьеры технические. Новая технология означает то или иное изменение технологического процесса. Ясно, что чем меньше требуется изменений, тем проще пойдет трансфер технологии, поэтому уже при выборе будущего реципиента забота о минимизации таких изменений должна быть одним из определяющих факторов. И тем не менее, идеальная ситуация (т.е. вообще никаких изменений) в жизни встречается крайне редко и Вы (вместе с сотрудниками фирмы-реципиента) сталкиваетесь с целым рядом технических проблем и барьеров:

а) нужно переналадить некоторые станки и устройства для новой технологии (но они сейчас работают на прибыль и, значит, нужно остановить производство, т.е. вместо реально выпускаемого товара тратить время и деньги на переналадку оборудования, а это - потери!);

б) некоторые из имеющихся станков и другого оборудования останутся вообще не у дел при переходе на новую технологию (и куда же их девать, это ведь омертвленный ресурс!);

в) отдельные станки и устройства требуют замены на совершенно новое оборудование (значит, что-то надо выкинуть, а что-то другое купить, опять затраты!);

г) экологи цепляются к каждой мелочи, а с этой новой технологией придется писать новые инструкции и доказывать, что новая технология не грязнее старой;

д) наконец, самый тяжелый случай, когда на время перестройки технологии останавливается все производство (затраты громадные, а компенсации, товарного продукта еще никакого нет).

Если Вы как менеджер предоставите решать все эти технические проблемы сотрудникам фирмы и займете роль только наблюдателя (или критика, или регистратора), то вероятность успеха будет очень мала. Другое дело, если Вы, используя достигнутый уровень доверия со стороны руководства фирмы, активно подключитесь к решению этих проблем. И здесь, сменив (мысленно) смокинг менеджера на халат изобретателя, Вы можете или повысить уровень доверия к Вам до необычайных высот, или показать свою некомпетентность. Впрочем, "халат изобретателя" - это понятие образное и в данном случае ограниченное. Решение многих из названных технических проблем может лежать отнюдь не в технической сфере, так что изобретать можно и способ использования освободившегося оборудования (техническая задача), и направления его реализации, и пути реорганизации производства (организационная задача, задача менеджмента). Но по большому счету при преодолении этой группы барьеров менеджеру наиболее выигрышно выступить прежде всего как изобретателю, находящему нестандартные решения (так как стандартные и без Вас найдут).

Технические барьеры: как правило, видны сразу, и с ними Вы можете столкнуться прямо в процессе первого контакта (поэтому очень полезно собрать заранее максимум информации о технической вооруженности контрагента и иметь "в кармане" два-три уже готовых и хорошо продуманных решения каких-либо частных проблем этого уровня). Гораздо сложнее обстоит дело с другой группой барьеров - социальными барьерами. Со своей новой технологией Вы вторгаетесь в устоявшийся коллектив, в отлаженную систему взаимоотношений и умений. Есть, конечно, чудаки, которые рады учиться, узнавать и осваивать новое всю жизнь (имейте в виду, что их всего 2%), но большинство производственников выполняют свою работу "на автопилоте", используя хорошо освоенные приемы; они не склонны вновь садиться за парту и изучать новые приемы и специальности. Правда, сказать в открытую об этом не каждый решится (особенно при ненулевом уровне безработицы в регионе), но и на энтузиазм здесь трудно рассчитывать.

Но главное в этой группе барьеров в другом. Большая часть руководителей среднего звена занимает свои должности не столько по уровню образования, сколько по конкретному опыту, по времени работы с данной технологией. И вдруг - все на нуле, на старте, надо начинать сначала и набирать опыт с нуля. Кто не успел, тот опоздал, и к рулю встанет тот, кто раньше овладеет тонкостями новой технологии. Жесткость конкуренции между сотрудниками во многом зависит от стратегии и стиля руководства фирмой. Японский стиль работы (пожизненная преданность фирме и в связке с ней - "возрастное" продвижение по служебной лестнице) нашей стране несвойственен, хотя и американский стиль, соответствующий доминанте только деловых качеств, также не является повсеместным. Поэтому социальные барьеры в большинстве случаев остаются подспудными и постороннему человеку практически невидимыми.

Тут менеджер, работающий "бок о бок" с сотрудниками фирмы, направляемыми на овладение новой технологией, должен быть уже в значительной степени психологом, причем очень наблюдательным психологом и даже психотерапевтом. Увидеть тревогу пожилого мастера и помочь ему, увидеть блеск глаз и энергию молодого сотрудника и тоже помочь ему, сглаживать конфликтные ситуации, возникающие при обсуждении тех или иных технических проблем (учитывая, что в данном процессе "переход на личности" в спорах встречается значительно чаще, чем в социально нейтральной ситуации), все это - Ваша прямая обязанность, если Вы хотите довести дело до победного конца. Таким образом, здесь, при преодолении социальных барьеров менеджер ТТ выступает прежде всего как психолог.

Следующая группа барьеров - регуляционные барьеры. Если все, что обсуждалось выше, относилось к внутренней жизни фирмы, то эта группа барьеров отражает взаимоотношения фирмы с внешним миром. А эти взаимоотношения очень многообразны и, главное, захватывают те сферы деятельности фирмы, которые довольно часто являются "табу" для посторонних, так как связаны с коммерческими тайнами и коммерческими ноу-хау, во многом определяются многолетними личными контактами и неформальными связями. А проблем много: потребность в новых материалах, новых комплектующих, новом оборудовании чаще всего приводит к перестройке всей этой сложившейся за годы системы снабжения. Коммерческие риски такой перестройки в нашем не слишком обязательном сервисе очень велики, так что приходится думать и о гарантиях, и о рекомендациях, и о резервировании источников снабжения.

Менеджер может и здесь помочь фирме, но помочь только ненавязчивыми советами, используя все свое знание рынка тех объектов, которые нужны фирме для новой технологии. Попытки активно подключиться к построению новой системы снабжения ни в коем случае не должны восприниматься как лоббирование кого бы то ни было, тем более, как экономический шпионаж, поэтому крайняя осторожность и ненавязчивость здесь не будут лишними. Помните, что снабжение - это святая святых производственной фирмы, это ее кровеносная система, в которой ни тромбы, ни свищи недопустимы.

Не менее важным вопросом для фирмы является и вопрос сбыта будущей продукции, произведенной по новой технологии. Исследование рынка, формирование будущего спроса, сбытовая сеть (и подготовка к ее перестройке, если это необходимо) - эти заботы тоже должны быть в поле зрения менеджера. Таким образом, здесь, в этом "барьерном поле" менеджер выступает прежде всего как маркетолог, как исследователь и организатор рыночного пространства для новой технологии.

Остается последний барьер (но и самый важный, принципиальный) - экономический. Предприятие может следовать одной из двух ключевых стратегий: краткосрочный экономический успех с последующей сменой деятельности ("снять сливки") или долгосрочное планирование, рассчитанное на стратегическую устойчивость предприятия в изменчивых внешних условиях. Этот выбор фактически предопределяет всю политику руководства по предпочтительным способам преодоления барьеров, перечисленных выше. В некоторых случаях стратегия предприятия в чистом виде несовместима с раскруткой предлагаемой технологии, и тогда менеджеру остается выбор: либо распрощаться с этой фирмой и искать другую, либо найти изобретательское решение, совмещающее несовместимые вещи (например, быструю экономическую отдачу и долговременный исследовательский этап НИОКР по новой технологии). И здесь менеджер выступает вновь как изобретатель, но не в технической, а в социальной и экономической области.

Все то, о чем говорилось в этом разделе, можно переформулировать в том виде, который можно назвать "формальным противоречием" (ФП). Формальным противоречием будем называть такую ситуацию, когда какой-либо объект (называемый "узловым компонентом" данного ФП) должен обладать двумя прямо противоположными, взаимоисключающими свойствами. В такой обостренной формулировке оказывается гораздо проще использовать типовые приемы разрешения противоречий, разработанные в изобретательской практике, что мы и попытаемся сейчас сделать. Вернемся к перечисленным выше барьерам и для некоторых частных случаев переформулируем задачу.

Психологический барьер Þ для успеха Вашей беседы Вы с контрагентом одновременно должны быть и знакомы, и незнакомы. Из трех основных принципов разрешения противоречий (в пространстве, во времени и в отношениях) здесь наиболее подходит третий: я должен с ним идти на встречу, зная о нем все, что можно (и строя свое поведение в соответствии с этим знанием), т. е. я с ним знаком, а он при начале беседы обо мне ничего не знает, т.е. он со мной незнаком. Результат: приятное удивление контрагента, без особого напряжения переходящее в приятное знакомство и взаимное доверие.

Технический барьер Þ технология должна быть одновременно и новой, и не новой. Разрешение этого противоречия тем эффектнее, чем ближе данная инновация к понятию "идеальный объект", принятому в изобретательском творчестве. А там идеальным считается такой объект, функция которого выполняется ... без самого объекта (Очень ярко о таком объекте высказался гениальный советский авиаконструктор Р.О. ди Бартини: "Идеальный агрегат самолета - это такой, который во время полета остается в ангаре"). В данном случае идеальный инновационный объект - это такой, который можно получить без какого-либо изменения имеющейся технологии.

Из диалектики известно, что идеальная, абсолютная истина недостижима, но приближаться к ее пониманию можно сколь угодно долго. Перенося это утверждение на инновацию, можно только сказать, что надо стремиться приблизить передаваемый инновационный объект (технологию или продукт) к понятию идеального, т.е. всеми мерами минимизировать необходимость изменений существующего порядка, существующей у реципиента технологии.

И все-таки, как же разрешить это противоречие? В некоторых случаях оно разрешается "во времени", когда новое оказывается "хорошо забытым старым", и в запасниках реципиента оказывается почти все необходимое для инновационной технологии, давным-давно не используемое. В других ситуациях может сработать принцип разрешения противоречия "в пространстве", когда нужное оборудование находится не на участке, предназначенном для инновационной технологии, а на соседнем (или вообще у соседа-предпринимателя, которому оно не нужно). Кстати, в этой ситуации исходное формальное противоречие лучше бы сформулировать так: инновация и требует обновления оборудования, и не требует оного обновления. Как видите, даже формулировки формального противоречия (а таких формулировок может быть несколько) уже дают подсказки, где искать решение.

Социальный барьер Þ Рабочий коллектив должен быть одновременно и старым (опыт!), и новым (новые знания и умения). Для этого противоречия можно также предложить несколько вариантов разрешения, используя каждый из трех основных принципов, перечисленных выше.

Например, взяв за основу принцип разрешения противоречия во времени, можно организовать переход к новой технологии дискретным, когда часть времени рабочая команда работает по старой технологии, а другую часть - по новой, и уже с новым распределением ролей. Острота внутренней конкуренции в команде легко снимается назначением на время освоения новой технологии внешнего куратора - "варяга" из организации - источника инновации. При желании можно сохранить и иерархию старой команды, соответствующим образом организовав процедуру переобучения.

Регуляционный барьер Þ Поставщики должны быть и старыми (проверенными временем сотрудничества), и новыми (поставляющими новые объекты). Во-первых, если поставщиком является специализированная организация оптовой поставки, то проблема может вообще разрешиться сама собой. Вы сообщаете новую номенклатуру поставки, а дальше уже забота поставщика, а не Ваша.

Однако, часто в целях экономии производитель предпочитает общаться с производителями без посредников, и тут надо искать иное решение. Арсенал изобретательских приемов не исчерпывается тройкой основных, и в данном случае можно использовать "метод посредника", когда нового поставщика ищут не непосредственно, а через всех своих контрагентов, пользуясь их рекомендациями. Если кто-то из тех, кому Вы доверяете, рекомендует Вам своего поставщика, то этот поставщик для Вас действительно будет и новым (Вы же его не знали до того), и старым (его надежность уже проверена опытом работы с рекомендующим).

Экономический барьер Þ Инновация должна и дать прибыль быстро, и служить стабилизатором бизнеса долго. Таких инноваций - раз, два и обчелся. Пожалуй, только концентрат напитка "Кока-Кола" можно считать таковой инновацией. В большинстве же случаев любая высокоэффективная инновация порождает целый шлейф последователей и преследователей, которые зачастую обгоняют первопроходца, и он в короткое время теряет свою долю рынка нового продукта.

С другой стороны, стратегическая долговременность инновационной политики, как правило, означает и больший интервал времени возвратности вложенных средств, а значит, требует приличного стабилизационного фонда финансов (с большой вероятностью их временного омертвления) при отсутствии кратковременных поступлений.

Как разрешить это противоречие? Многое зависит от состояния дел реципиента, но для каждой из двух возможных стратегий можно подкрепить свое инновационное предложение элементами противоположной стратегии. В частности, приняв инновацию, дающую быстрый возврат вложенных средств, можно вспомнить об одном из способов переправы в ледоход: успеть перепрыгнуть на следующую льдину, пока не ушла под воду предыдущая. У изобретателей этот прием называется "принцип динамизма"; он же является одним из основных законов развития систем. В данном случае этот принцип сводится к тому, что, опираясь на краткосрочную высокоэффективную инновацию, нужно, во-первых, точно предвидеть момент, когда от нее надо будет отказаться, а во-вторых, иметь к этому моменту следующую инновацию (очередную "льдину"), с которой можно будет повторить тот же цикл. Именно это и обеспечит долговременную динамическую стабильность положения предприятия реципиента.

Сказанное означает, что для реципиентов с не слишком большим запасом "статической" устойчивости (т.е. резервом свободного капитала или гарантированным размером ниши на рынке) большую привлекательность при ТТ имеют инновационные предложения, сулящие цепочку высокоэффективных инноваций, не обладающих надежным "нераскрываемым ноу-хау", и при общении с реципиентом этот аспект не вредно особо подчеркнуть.

Подводя итоги этих рассуждений, заметим, что, хотя изложение велось с позиций привлекательности для реципиента, но излагалось все это для менеджера ТТ, с тем чтобы при первом (и последующих) контакте с реципиентом он знал, чем можно заинтересовать реципиента и склонить его к сотрудничеству, и использовал этот арсенал знаний наиболее эффективно.

А теперь рассмотрим конкретную ситуацию, чтобы почувствовать себя "в шкуре менеджера".

Проект "Топтыгин"

На фирме "Фантом" изобретено некое устройство под названием "Топтыгин". Это виброуплотнитель сыпучих сред, отличающийся от обычных "утаптывателей" тем, что, во-первых, рабочий орган имеет форму не башмака, а клина, во-вторых, этот клин движется не только вверх-вниз, но еще и вправо-влево, а заодно и поворачивается, и в-третьих, сыпучая среда постоянно подсыпается в ходе работы уплотнителя. В результате при очень скромных размерах и усилиях достигается высокая плотность и однородность засыпки, проникающей в самые дальние уголки формы (клин ведь не только утаптывает, но и раздвигает засыпанную массу). Одним словом, масса преимуществ в самых разных областях (от дорожного строительства до сбивания масла), но скромная фирма "Фантом" смогла сделать только опытный образец "Топтыгина", встроив его в технологию производства бетонных тетраэдров, которыми защищают морской берег от разрушения прибоем. Перспективы громадные, а сил мало.

Встал вопрос о трансфере технологии производства "Топтыгина" более мощной фирме. И такая фирма вроде бы под боком - соседний завод "Стройдормаш" (тем более, что часть деталей опытного образца и так полулегально была сделана именно там). Менеджер, взявшийся за это дело, подытожил имеющуюся информацию и установил следующие факты:

  1. Директор завода - "крепкий хозяйственник" и не склонен экспериментировать (а эксперимент нужен, т.к. разумно выпускать не одну модель, а целый параметрический ряд установок), хотя руководство заводской лаборатории непрочь заняться этой работой.
  2. Основная производственная линия, на которой только и можно изготавливать наиболее ответственные детали установки, плотно загружена оплаченным заказом на 2 года вперед.
  3. На заводе отсутствуют оборудование и специалисты, способные решить задачу измерения сплошности и плотности засыпки в любом месте формы.
  4. Один из видов комплектующих (сенсор) производится в Германии, а свободной валюты на его приобретение нет.
  5. Нет и средств для начала необходимых работ, а по бизнес-плану выход на нулевую отметку рентабельности достигается только к концу третьего года. Банк кредитовать "Фантом" на такой срок не рискует.
  6. Расчетная стоимость "Топтыгина" по нормативам "Стройдормаша" на 25% выше стоимости существующих виброуплотнителей.
  7. Местная администрация очень сердится на "Стройдормаш" за загрязнение воздуха выбросами литейного цеха завода.
  8. 55% кадрового состава завода - пенсионеры.
  9. Зарплата разработчиков в "Фантоме" вдвое выше, чем на "Стройдормаше".
  10. "Стройдормаш" не имеет ни патентной службы, ни отдела маркетинга.
  11. Номенклатура продукции "Стройдормаша" включает 7 основных наименований плюс более 200 наименований запчастей к выпускаемым машинам.

Чтобы подготовиться к первой встрече с руководством "Стройдормаша", менеджеру необходимо предварительно продумать, какие варианты можно предложить для каждой из известных ему проблем.

Проведем некую "инвентаризацию" или "идентификацию" барьеров, которые уже просматриваются в этом списке (Хотя это, конечно, не все барьеры, некоторые выявятся позже и, возможно, даже неожиданно для менеджера, но уж о тех, что выявлены, надо по возможности позаботиться заранее). Пройдем по схеме барьеров и посмотрим, как в нее укладывается наша "разведанная" информация.

Психологические барьеры. Что ждет менеджера в кабинете директора, предвидеть непросто, но можно попытаться предварительно встретиться с начальником заводской лаборатории, чтобы он подготовил почву. Может быть, стоит пригласить их обоих (вместе или по очереди) посмотреть работающий образец "Топтыгина".

Технические барьеры. Таких барьеров здесь несколько:

  • отсутствие средств определения качества работы "Топтыгина" (пункт 3);
  • необходимость загрузить (и частично переналадить) один из ответственных станков основной линии под заказ для "Топтыгина" (пункт 2);
  • немецкий сенсор, необходимый для "Топтыгина", можно было бы производить и в России где-нибудь, но где? (пункт 4).

Социальные барьеры. Высокий процент пенсионеров (пункт 8) дает основания считать, что здесь сюрпризы очень вероятны, поэтому состав команды исполнителей на "Стройдормаше" надо проанализировать. Еще один социальный фактор - различие в уровнях оплаты труда на "Фантоме" и на "Стройдормаше", но где и как он скажется, пока неясно.

Регуляционные барьеры. Большая их часть возникнет потом, а на первых порах важно решить вопрос с немецким сенсором (пункт 4) и как-то определиться с патентованием и маркетингом (пункт 10). Тем более, что пункт 6 делает проблему маркетинга достаточно сложной.

Экономические барьеры. Номенклатура "Стройдормаша" менялась очень редко, это свидетельствует об ориентации руководства на долговременную стабильность (хотя может свидетельствовать и о другом...). Однако внешняя ситуация в стране такова, что сохранение неизменного ассортимента чревато падением объема продаж, надо убедить в этом директора.

Как решать все эти проблемы? Поодиночке для каждой из них можно предложить не одно, а даже несколько вариантов решения, пользуясь стандартным арсеналом изобретателя. Но здесь мы имеем дело с клубком проблем, достаточно тесно и многообразно связанных друг с другом (Можно провести некую аналогию с оригинальным барьерным бегом, когда преодоление очередного барьера меняет в ту или иную сторону высоту каждого из остальных барьеров). Иными словами, из множества возможных решений для каждой из выявленных проблем нужно выбрать такие решения, которые, как минимум, не будут "портить жизнь" остальным, а лучше всего такие, которые в совокупности дадут минимум потребных усилий и ресурсов.

Конечно, для этого необходимо прежде всего выявить наиболее заметные и тесные связи (или взаимовлияние) названных выше проблем. Для этой цели удобно построить квадратную матрицу (подобную турнирной таблице). Тогда в каждой из ячеек матрицы можно поставить + (плюс), если решение проблемы, названной в левой ячейке этой строки, влияет на состояние или решение проблемы, названной в верхней ячейке этого столбца. Для первых шести пунктов нашего перечня проблем такая матрица представлена на рис. 9.1.

При малом количестве выявленных барьеров (или проблем) вместо матрицы можно построить ориентированный граф, связав влияющие ячейки направленными связями (линиями со стрелкой). Таким образом, вместо матрицы рис. 9.1 можно получить граф рис. 9.2.

 |  | 1 | 2 | 3 | 4 | 5 | 6
 |  | Директор | Загрузка линии | Измерение плотности | Немецкий сенсор | Финансирование | Себестоимость
1 | Директор |  | + |  |  | + | +
2 | Загрузка линии | + | _ |  |  |  |
3 | Измерение плотности | + |  |  |  |  | +
4 | Немецкий сенсор | Å |  |  |  | + | +
5 | Финансирование | + | + | + | + |  |
6 | Себестоимость |  |  |  | + |  |

Рис. 9.1. Схема взаимовлияния проблем 1-6 в проекте "Топтыгин".

Крестиками отмечено наличие управляющей связи между проблемами. Например, крестик, обведенный кружком, свидетельствует о том, что решение проблемы немецкого сенсора повлияет на состояние проблемы с директором. В то же время отсутствие крестика в симметричной ячейке означает, что решение проблемы с директором не влияет на состояние проблемы с сенсором.

В действительности такая матрица или граф отражают далеко не все связи, но как подсказка, не позволяющая упустить из виду наиболее важные связи и взаимовлияние, такая конструкция вполне работоспособна.

Из-за недостатка места здесь не рассматривается полный процесс поиска и выбора оптимальных решений. Но тем не менее нельзя не вспомнить аналогию между менеджером и дирижером большого оркестра: слишком много разнообразных факторов нужно ему держать под контролем и использовать в своей деятельности.

Рис 9.2. Ориентированный граф, соответствующий матрице взаимодействия рис. 9.1.

Контрольные задания:

9.1. Как выглядел бы способ преодоления социального барьера с применением принципа разрешения противоречия в пространстве? А во времени?
9.2. Какой тип инноваций предпочтителен для трансфера в крупную многопрофильную фирму, у которой в последнее время наблюдается уменьшение доходов? Какие аспекты инновации следует оттенить при первом контакте с представителем этой фирмы?
9.3. Расположите в порядке убывания значимости основные параметры Вашего первого контакта с представителем фирмы-реципиента (должность представителя, место встречи, длительность контакта, предмет обсуждения, стиль взаимодействия). Для каждого из названных параметров постройте ряд вариантов, расположив их в порядке убывания эффективности (имея в виду конечную цель - трансфер технологии на эту фирму).


Поиск партнера

Часть 3.
Тактика трансфера технологий

10. Поиск партнера

В предыдущих разделах мы анализировали вопрос, как заинтересовать реципиента, а затем и убедить его участвовать в акте ТТ. Однако прежде ведь надо найти этого потенциального реципиента, а это отнюдь не простая задача.

В общем случае для передачи технологии в надежные руки нужно, чтобы эти руки обладали и необходимым техническим арсеналом (оборудование, кадры), и необходимым количеством средств для финансирования процесса освоения или доработки технологии (неважно, свои это средства или заемные, важно, чтобы это не было для реципиента проблемой), и необходимой поддержкой региональных властей и общественного мнения (лишние палки в колеса новой технологии совсем не нужны). И вот среди множества известных и не известных источнику технологии лиц, предприятий и организаций нужно выбрать конкретного адресата, с которым уже и входить в контакт.

Из трех названных выше факторов первый (технический), пожалуй, наиболее критичен, поскольку он "виден с поверхности" и никак не может быть изменен инициатором ТТ (в то время как два остальных зависят от третьих лиц, а значит, можно с этими третьими лицами подготовить почву силами инициатора ТТ). Трудно рассчитывать на то, что найдется такой реципиент, у которого есть уже полный комплект всего необходимого для разворачивания работы, поэтому и здесь при выборе наиболее перспективного партнера придется провести некий организационно-технический аудит потенциальных участников ТТ. Причем, как и в случае технологического аудита парка инновационных технологий, здесь два аспекта аудита: определение потенциала технических возможностей реципиента и потенциала его нетехнических (личностных и общественных) возможностей. Напомним, что речь идет о конкретных физических лицах, обладающих правом принятия решений по вопросу ТТ (и о тех системах, которыми управляют эти лица).

Можно составить примерную таблицу для определения обоих потенциалов реципиента.

Таблица 10.1. Матрица расчета потенциала технических и нетехнических возможностей реципиентов ТТ.

Потенциал технических возможностей |  | Рец.1 | Рец.2 | Рец.3
1 | Наличие необходимого оборудования |  |  |
2 | Наличие кадров нужной квалификации |  |  |
3 | Степень сходства технологий реципиента с передаваемой технологией |  |  |
4 | Наличие свободных мощностей у реципиента |  |  |
Итоговая оценка потенциала технических возможностей |  |  |  |
Потенциал нетехнических возможностей |  |  |  |
1 | Склонность к инновационной смене технологий |  |  |
2 | Наличие творчески мыслящих ведущих специалистов |  |  |
3 | Имя, авторитет, известность фирмы |  |  |
4 | Наличие деловых контактов с банками и администрацией региона |  |  |
Итоговая оценка потенциала нетехнических возможностей реципиента |  |  |  |
Суммарная оценка перспективности партнера для ТТ |  |  |  |

Таблица не претендует ни на полноту, ни на универсальность, в конкретных случаях следует внимательно проанализировать свойства инновационной технологии, выделить ключевые ее отличительные особенности (отличительные не столько по принципиальным вопросам технологических режимов и условий, сколько по степени отклонения этих режимов за пределы величин, допускаемых стандартным оборудованием или стандартным технологическим комплексом (Например, таким отличительным признаком может служить необходимость химической обработки в технологической цепочке, все остальные операции которой - механические. Или необходимость импульсной термообработки при длительности импульса <10-3 сек, когда ни одна стандартная печь не может обеспечить такой режим)), и именно по этим ключевым отличиям оценивать технические возможности оборудования. Не менее внимательно нужно отнестись и ко второй части таблицы, где очень важными могут оказаться такие локальные или преходящие факторы, как взаимоотношения с конкретными (не обязательно официальными) людьми во властных или финансовых структурах. Наконец, как и в случае технологического аудита, существенным является введение весовых коэффициентов важности или значимости отдельных критериев оценки. Так что прежде чем заполнять таблицу, каждый раз нужно внимательно проверить ее адекватность конкретной ситуации.

Некоторые из вопросов таблицы 10.1 могут вызвать затруднения у аудитора. Прежде всего потому, что аудитором здесь придется быть скорее всего самому инициатору ТТ. Но еще и потому, что анализируемое предприятие не знает о цели аудита (да и о самом факте этого аудита) и может неправильно понять все это мероприятие, даже как экономический шпионаж. Поэтому рассчитывать можно только на официальные сведения, которые проверяемое предприятие дает своим клиентам, контрагентам и справочным службам и изданиям. Можно, конечно, приоткрыть свои планы непосредственно потенциальному партнеру или кому-либо из его сотрудников, но при этом Вы уже с большой вероятностью вынуждены будете не по своей инициативе осуществлять первый (самый важный) контакт в условиях, прямо противоположных тем, которые рекомендуются первой заповедью из списка раздела 7, а это, если Вы представляете фирму менее крупную и известную, чем партнер, чревато быстрым отказным решением.

Так что здесь творческий подход и грамотный выбор стратегии получения необходимой информации - очень и очень необходимы. И прежде всего следует знать, где, в каких печатных источниках или электронных базах данных находится та или иная информация о производственных предприятиях, финансовых организациях, административных учреждениях и конкретных VIP региона Вашей активности.

Контрольные задания:

10.1. Вы в своей менеджерской практике столкнулись с ситуацией, когда предложенная Вам Институтом машиноведения лабораторная технология связана с использованием операции прошивки, а у Вас нет никакого понятия, что это за операция. Ваши действия?
10.2. Участок ламинирования крупной типографии простаивает, и руководство через Вас как инновационного менеджера решило предложить его услуги для какой-либо инновационной технологии. Как Вам поступить, чтобы найти нужного партнера, не погибнув под валом бесполезных телефонных звонков?
10.3. Венчурный фонд озабочен малым количеством заявок и в то же время боится массированной рекламы, опасаясь большого количества бесперспективных предложений. Как решить эту проблему?
10.4. В процессе использования инновационного продукта (стадия 4.4 на Рис.5.2) выявилось совершенно новое его применение, причем очевидно, что это новое применение требует доработки, подгонки некоторых его параметров в специальных режимах, недоступных первоначальным разработчикам продукта. Ваша задача как менеджера - найти исследовательскую группу, готовую принять заказ на требуемую доработку. Составьте матрицу расчета потенциала технических и нетехнических возможностей реципиентов для этого случая.


Экспериментальные площадки трансфера технологий

Часть 4. Стратегия трансфера технологий

11. Экспериментальные площадки трансфера технологий

Проблема трансфера технологий часто приводит к необходимости создавать новое предприятие, совершенно самостоятельное, единственной целью которого является утвердиться на следующей ступени развития данной конкретной инновационной технологии. Фактически речь идет о ситуации, когда состояние инновации таково, что она прошла определенную стадию развития под опекой определенной команды исполнителей и должна быть передана следующей команде с уже иными функциональными возможностями, но - этой следующей команды, команды - реципиента просто нет. Некому передавать. Ну а раз нет реципиента, значит, нужно его сделать самим. Но такой реципиент должен обладать всеми необходимыми атрибутами: самостоятельностью, ответственностью, материально-техническими возможностями, желанием и целеустремленностью в данном направлении.

В этом перечне атрибутов реципиента есть личностные характеристики членов команды и есть объективные организационные и технические характеристики. Энтузиазм и оптимизм исполнителей хорошо работают тогда, когда остальной механизм чисто рутинного плана (деньги, техника, оргтехслужбы) хорошо "смазан" и не тормозит движение. Иначе говоря, такое новорожденное предприятие представляет собой как бы упряжку, в которую приходится запрягать "коня и трепетную лань" - "коня" материально-технического и организационного обеспечения и "лань" энтузиазма, творческого порыва и вдохновения.

Творческая мысль бизнеса довольно быстро нащупала новую оригинальную нишу для деловой активности - "интегрированного коня", обслуживающего несколько "трепетных ланей". Эти образования до сих пор именуются по-разному: технопарк, научный парк, научно-технологический парк, технополис, и т.д. Разнообразие наименований отражает и некоторое разнообразие в конкретной направленности деятельности. Если вернуться к схеме рисунка 5.2, то можно заметить, что три основных смены команды происходят в совершенно разных сферах деятельности: первый разрыв (между этапами 1.3 и 2.1) имеет место в научной среде (фундаментальная наука - прикладная наука), этот разрыв обслуживают организации, носящие, как правило, название "научный парк". Второй разрыв (прикладная наука - опытное производство) соответствует контакту научного сообщества с сообществом технологов - и тогда на помощь им приходят "научно-технологические парки". Наконец, последний, третий разрыв (опытное производство - промышленность) - это разрыв между разработчиками технологии и эксплуатационниками, масштабным производством, для этого типа контактов характерно содействие "технопарков".

В действительности, конечно, нет такого четкого соответствия названия и сферы компетентности, скорее название является следствием исторически сложившейся последовательности событий и первоначальным набором клиентов, имевшихся на момент создания технопарка (Будем здесь для краткости называть все виды этих организаций термином "технопарк" (кроме, конечно, тех случаев, когда детали изложения требуют более точного названия)). Более того, сейчас названия большинства технопарков не несут практически никакой информации о реальной сравнительно узкой сфере их деятельности. Ведь инновации, как уже обсуждалось в разделе 3, захватывают практически все сферы человеческой деятельности, и в каждой из них проблема трансфера технологий в той или иной мере требует помощи технопарков. Но нельзя под одной крышей построить инкубатор, высиживающий цыплят, крокодилов и страусов одновременно. Поэтому технопарки, как правило, являются более или менее специализированными по отраслям, представителей которых они берут под свое крыло.

Технопарк - продукт времени, он не мог возникнуть в обществе, не достигшем определенного уровня и темпа технического развития. А если говорить более точно, то потребность в технопарках возникла тогда, когда общество перешло к инновационному стилю развития, т.е. когда фактор времени освоения очередной инновации стал определяющим фактором конкурентоспособности предприятия.

Первый технопарк , а точнее, научный парк был создан при Стенфордском университете в конце 40-х годов. Оттуда вышли такие киты, как Hewlett Packard и Varian Ass. Сейчас этот научный парк занимает 280 га и "пасет" исключительно молодые фирмы, ориентированные на высокие технологии (а таковыми в США считаются только информатика, компьютеры и биотехнологии). В 80-е годы в США число научных парков и технопарков быстро росло и к 1997 году достигло 150.

В Европе научные парки появились в начале 70-х годов. Первыми были: Научный парк в Эдинбурге, НП Тринити-колледжа в Кембридже, Левен-ла-Нев в Бельгии, София-Антиполис в Ницце, ЗИРСТ в Гренобле. К 1992 году в странах ЕС было уже более 250 научных парков.

Европейская концепция научного парка сводится к следующему:

"Научный парк - это владеющая собственностью организация, которая:

  • имеет официальные и рабочие контакты с университетами, другими высшими учебными заведениями или ведущим научно-исследовательским центром,
  • создана для поощрения и содействия развитию наукоемких фирм и других организаций, обычно размещаемых на конкретной территории,
  • выполняет функцию управления, в которую входит активное участие в передаче фирмам, расположенным на территории научного парка, технологий и знаний в области бизнеса".

Европейская модель научного парка, как правило, строится на базе единого здания для десятков фирм. Сам парк является самостоятельным предприятием, имеющим не менее трех учредителей:

- университет или ведущий НИИ (научная поддержка),

- региональная администрация (земля, инфраструктура),

- агентство по развитию территории или организация, предоставляющая гранты и выделяющая здания.

Главная цель научных парков, создание которых инициируется, как правило, университетом или НИИ, - это содействие формированию и росту новых наукоемких фирм, использующих результаты научных исследований университета, политехнического института или научного центра.

Вторая цель научного парка, которая привлекательна для других учредителей парка - это роль катализатора позитивных перемен в регионе. Фирмы научного парка создают новые рабочие места, реанимируют и загружают своими субподрядными заказами другие предприятия региона.

За этой второй целью просматривается и третья - со временем, постепенно поднимая своими субподрядами уровень предприятий региона до своего уровня, клиенты научного парка создают мощную современную инфраструктуру производственных фирм, действующих в интересах клиентов научного парка. Это, в свою очередь, поднимает и мнение внешних инвесторов как о научном парке и его клиентах, так и о регионе в целом.

Научный парк с его клиентами может выступать и в качестве механизма реализации региональной политики, нацеленной на перестройку всей региональной промышленности на базе новых технологий. Немалую роль играет здесь тот фактор, что лучше один раз увидеть (в научном парке), чем сто раз услышать.

Наконец, самое главное предназначение научного парка - это содействие формированию тесного взаимодействия между вузами, научными центрами и промышленностью, уменьшение, схлопывание разрывов на пути трансфера технологий, обеспечение непрерывности цепи от науки до товара.

Впрочем, немаловажным первичным фактором воздействия научного парка является содействие созданию новых источников доходов для вузов, НИИ и их сотрудников.

Перечислим основные факторы, определяющие и эффективность, и направленность, специфику научного парка европейского типа.

1. Место расположения научного парка. Здесь важны сразу два момента:

а) близость к НИИ или вузу (особенно) - ибо очное участие авторов технологии не заменить ничем,

б) близость к аэропорту, наличие всех видов телекоммуникации и связи - глобальность наукоемкого бизнеса требует экспрессности принятия решений и их реализации.

2. Недвижимость. Уже при основании научного парка важно сразу принять решение: многоофисное здание, комплекс микромодулей или (наименее желательно) несколько отдельных зданий. От этого решения во многом зависит траектория дальнейшего развития парка.

3. Клиенты. Производственная деятельность может допускаться на территории научного парка, но может и не допускаться, выбор варианта зависит от размера и типа площадей (см. выше). Но в любом случае в научном парке допускается не более чем частичная производственная деятельность, отдаленное свое будущее фирмы-клиенты должны видеть вне научного парка.

4. Финансы. Во всех странах эта проблема - основная головная боль НП. Добывание грантов под проекты, поиск долгосрочных инвесторов - одна из важнейших забот, которую НП делит со своими клиентами.

5. Взаимодействие с вузом. Кроме множественного "распыленного" взаимодействия (авторы инновации - клиент НП) иногда в вузе создается структура, координирующая как деятельность своих сотрудников, работающих с клиентами научного парка, так и деятельность клиентов НП, связанных с разработками вуза.

Организационно структуры типа технопарка оформляются по-разному, однако, наилучшей себя зарекомендовала следующая схема: самостоятельная фирма, контролирующая активы технопарка. На рисунке 11.1 показана схема построения и функционирования типичного европейского технопарка.

Финансирование деятельности технопарка осуществляется за счет целого ряда источников, показанных на рисунке 11.2. Этот рисунок фактически несет полную информацию о всех многочисленных сферах активности технопарка как самостоятельной фирмы. Как видите, трансфер технологий здесь в явном виде не фигурирует. Но чтобы быть прибыльной организацией, технопарк просто обязан внимательнейшим образом следить за состоянием своей клиентуры - предприятий инновационного бизнеса, обеспечивать им такую степень организационной поддержки, чтобы ни одно из них не оказалось банкротом, неспособным оплатить эту поддержку.

Кто живет в европейских технопарках? Анализ клиентуры в технопарках Великобритании по состоянию на 1990 год показал, что по процентному составу клиентуру технопарка составляют следующие группы (см. Табл.11.1):

Таблица 11.1. Состав клиентуры английских технопарков.
Одноофисные независимые компании | 62%
Главный офис многоофисной компании | 7%
Дочерние фирмы и филиалы компаний-резидентов | 8%
Дочерние фирмы и филиалы компаний-нерезидентов | 16%
Spin-off компании университета и его подразделений | 7%

Анализируя данные рисунка 11.2, нетрудно прийти к выводу, что для эффективной работы по всем перечисленным направлениям технопарк должен представлять разветвленную структуру со многими связями, хорошо налаженными и скоординированными. Это требует кропотливой работы, тщательного подбора кадров для каждого участка работы, установления множества контактов с иными организациями, и т.д. Иначе говоря, это требует значительного времени, и действительно, докладывать об успехах своей деятельности на конференциях и иных форумах представители технопарков начинают лишь по прошествии 5-10 лет с даты формальной организации (Ну, конечно, кто же будет рассказывать о своих мучениях, о некомпетентных сотрудниках, набранных в начале пути и оказавшихся совсем не теми, кто нужен на этом конкретном участке, о провальных проектах, взятых под опеку технопарка по ошибке, о спорах и бессонных ночах в поисках выхода из безвыходной ситуации, в общем, обо всех шишках, набитых на длинном извилистом пути к успеху).

В России ситуация в этом плане ничуть не лучше, чем в других странах, хотя, начав эту страду гораздо позже США и европейских стран (Впрочем, это еще как посмотреть, ведь начиная с военных лет в СССР практиковалось создание специальных условий для инновационной деятельности в тех областях, которые власть считала первостепенными: сначала "шарашки", потом некие образования типа ЛИПАН (Лаборатория Измерительных Приборов АН, а в действительности мощный ядерный центр под кураторством всесильного Л.П.Берия), а также многочисленные ЗАТО (закрытые административно-территориальные образования), где ковались новейшие виды вооружений. Если закрыть глаза на колючую проволоку, следовую полосу и прочие почти лагерные атрибуты, то в остальном эти образования в тоталитарных условиях выполняли роль, очень схожую с ролью технопарков) (первый технопарк был создан в Томске в 1990 году), наши инициаторы могли воспользоваться (и некоторые действительно воспользовались) опытом американских и европейских технопарков.

Однако неизлечимая болезнь под именем "Мы пойдем своим путем" привела к тому, что в стране возникло неопределенное множество типов организаций, в большей или меньшей степени соответствующих наименованию "технопарк". В книге "Приглашение к партнерству: Научно-техническая и инновационная деятельность (информационный справочник)" (издание Аналитического центра по научно-технической и промышленной политике. М., 1998) утверждается, что на начало 1998 года в стране числилось всего 49 технопарков и бизнес-инкубаторов, но в каталоге вузовских технопарков (того же года издания) дана информация о 75 технопарках только вузовского происхождения, причем эти 75 технопарков представлены 27 базовыми моделями и 4 организационно-правовыми формами.

Столь богатый спектр не позволяет сколько-нибудь подробно рассмотреть особенности каждого типа структур, поэтому ограничимся только двумя московскими технопарками.

Международный научно-технологический парк (МНТП) "Технопарк в Москворечье" был создан в начале 1993 года на базе Московского государственного инженерно-физического института (МИФИ) в организационно-правовой форме самостоятельной некоммерческой хозяйственной ассоциации.

Организационная структура МНТП представлена на рисунке 11.3 (по состоянию на 1997 год). На этот момент клиентами технопарка являлись 16 малых фирм, активно работающих в сфере малого наукоемкого бизнеса. Семь инновационных структур, изображенных в нижней части рис. 11.3, располагаются в помещениях, арендуемых у МИФИ; кроме того, институт предоставляет право членам технопарка пользоваться услугами своих вспомогательных подразделений социально-бытового назначения и обеспечивает охрану территории.

Научно-производственная специализация фирм МНТП охватывает следующие направления:

новые материалы
технология обработки материалов
телевидение, связь, радиоэлектроника
информатика
измерительная техника, приборы для научных исследований, учебное оборудование
экология, медицина
городское хозяйство, товары народного потребления.

"Технопарк в Москворечье" создавался при непосредственной консультационной поддержке европейских организаций, особенно в части учебной и организационно-технической деятельности. Например, бизнес-центр технопарка создавался по концепции, разработанной совместно МНТП и Научным парком Ворвикского университета (Великобритания) и поддержанной в рамках международного проекта ЕБРР и представительством TACIS Комиссии ЕС.

Персонал центра, прошедший подготовку в рамках нескольких международных проектов подготовки команд менеджеров технопарков, оказывает на коммерческой основе квалифицированную помощь фирмам технопарка в следующих областях:

  • консультационные и финансовые услуги по бизнес-планированию и сопровождению инновационных проектов,
  • информационно-компьютерные и телекоммуникационные услуги по поддержке инновационного бизнеса,
  • офисные и рекламно-издательские услуги, менеджмент и маркетинг наукоемкой продукции,
  • организационные и сервисные услуги при проведении конференций, семинаров и деловых встреч.

Отметим интересную особенность МНТП - наличие в его структуре Регионального центра сертификации качества материалов и продуктов, созданного на базе четырех лабораторий (лаборатория механических испытаний конструкционных материалов, лаборатория элементного анализа металлов и сплавов, лаборатория радиационного контроля, лаборатория качества воды). Этот опыт может быть полезен для любых учебных и научно-исследовательских институтов, располагающих современным аналитическим оборудованием.

"Технопарк в Москворечье" сотрудничает с более чем 20 научно-техническими парками России и имеет тесные связи с научными парками и бизнес-центрами европейских стран, в рамках которого интенсивно развивается международный трансфер технологий.

Серьезное внимание в МНТП уделяется подготовке менеджеров технопарка и менеджеров инновационных проектов, парк посылает своих сотрудников на учебные курсы российских и международных программ, а в рамках собственного Учебного центра готовит учебно-методические материалы для подготовки на месте менеджеров инновационных проектов, принимаемых в технопарк.

Если "Технопарк в Москворечье" создавался на базе МИФИ - института, долгое время находившегося "под опекой" Минсредмаша, то Научный парк МГУ им. М.В.Ломоносова, созданный в 1991 году, возник в чисто вузовской, университетской среде. Организационно-правовая форма - ЗАО. Ниже приводится без комментариев информация об этом научном парке из каталога вузовских технопарков

"Научно-производственная специализация фирм в составе технопарка:

  • компьютерные технологии, программные продукты широкого назначения;
  • лазерные, оптоволоконные технологии и техника для биомедицины;
  • информационно-поисковые системы (типа "Гарант");
  • телекоммуникационные системы;
  • электроника и научное приборостроение;
  • оптика, спектроскопия, лазерная и волоконная техника;
  • электронные системы обработки, обмена и защиты коммерческой информации;
  • медицинское приборостроение и инструментарий.

Виды услуг, формы обслуживания

Организационные | Технологические | Консалтинговые
организационный менеджмент | технологический менеджмент | финансовый менеджмент
бизнес-планирование | инкубация малых фирм | услуги в области логистики
профессиональная подготовка менеджеров | управление инновационными проектами | рисковое финансирование и условия страхования проектов
экспертная система | маркетинговая оценка рынка | правовой консалтинг
совместное использование и аренда собственности | поддержка и охрана интеллектуальной собственности | коммерциализация и передача технологий
представительские услуги | услуги в области сертинга | услуги в области лизинга
конференции, семинары, деловые встречи | технология международного партнерства | инвестиционное проектирование
телекоммуникационные системы и средства связи | допуск к уникальной научной аппаратуре и технологическому оборудованию | кооперация в области производства продукции
реклама, выставки, информация, public relations | АБД по проектам, продукции, инновационному потенциалу региона | АБД по отечественным и зарубежным фондам
офисные услуги, секретариат | компьютерные технологии | аудиторские услуги, бухучет

Конкурентоспособная продукция технопарка:

  • гибкие ИК-манипуляторы для лазерной хирургии, инфракрасные световоды, приборы, препараты и биотехнологические продукты для практического здравоохранения, биомедицинских исследований, биотехнологии и экологии;
  • приборы масс-спектрального анализа (ионные ловушки);
  • продукция химического синтеза сложных систем;
  • информационные технологии и заказные телекоммуникационные системы;
  • технологии выращивания кристаллов для изготовления нелинейно-оптических преобразователей и модуляторов лазерного излучения;
  • анализаторы смесей биополимеров;
  • системы водоочистки.
Основные показатели развития технопарка

Инновационнная деятельность, тыс. руб. | 34000
Производство и готовность к реализации наукоемкой продукции, обр. | 34
Инновационные проекты, представленные к освоению, ед. | 7
Число новых рабочих мест, ед. | 300
Количество малых инновационных предприятий | 28
Количество фирм сферы услуг | 8
Офисные и производственные помещения, кв.м. | 5000
Объем средств, привлеченных из различных источников, тыс. руб. | 3500
Объем услуг, оказанных технопарком малым фирмам, тыс. руб. | 1800

Научный парк МГУ занимает особое положение в технопарковой среде. Он создан как опорное звено инновационного комплекса университета - одного из крупнейших научно-образовательных центров России и мира и призван реализовать адресную государственную инновационную политику, способствовать практической материализации результатов исследований научных коллективов университета.

Парк служит полигоном для реализации научных и учебных задач. На его базе действуют Учебно-научный центр "ЮНЕСКО-МГУ" по морской технологии и геофизике геологического факультета, Учебно-научный центр "Экопочва" факультета почвоведения, Международный сертификационный центр по лазерным технологиям. В числе первых Научный парк МГУ был включен в состав участников Межведомственной программы создания инновационных технологических центров.

На базе Научного парка МГУ постоянно проводятся научно-методические семинары по проблеме, организуются деловые встречи с отечественными и зарубежными партнерами."

Американские технопарки (а их более 150), как правило, создаются при университетах и имеют все те же особенности и проблемы, что рассматривались выше. Более детально о них будет сказано ниже.

Следует заметить, что обычное время пребывания фирмы в технопарке составляет 4-5 лет, после чего она выходит "в самостоятельное плавание". При этом прибыль в фирме появляется лишь в последние год-полтора из этих пяти лет, а первые годы ей нужно внешнее финансирование. Это внешнее финансирование и является основной заботой как фирмы-клиента, так и технопарка. Варианты такого финансирования столь многообразны, что здесь их перечислять едва ли есть смысл, это - тема отдельного разговора. Отметим только, что для отдельных проектов руководство технопарка может принять решение о прямом финансировании проекта из фондов технопарка взамен за долю в акционерном капитале фирмы, которую впоследствии (когда вставшая на ноги фирма покинет технопарк) парк либо продает, либо продолжает использовать дивиденды для поддержки собственной уставной деятельности. Однако из-за высокой степени риска как внешний инвестор, так и технопарк идут на финансирование инновационных фирм только при ожидаемой доходности вложения не ниже 40-50% годовых, т.е. 500-1000% за 5 лет - срок, обычный для данного вида бизнеса.

От технопарка к технополису

Диалектический закон перехода количество в качество наглядно реализуется в области развития технопарковых структур. Если на начальной стадии своего существования технопарк или научный парк "вбирает в себя" интеллектуальный ресурс и сравнительно скромные возможности технического обеспечения ТТ, имеющиеся в ближайшем окружении, то по мере его становления и развития ситуация постепенно меняется, причем во всех сферах жизни региона.

Одна из важнейших целей создания научных парков и технопарков была связана с исчерпанием ресурсов развития промышленности, когда крупные предприятия, трудно поддающиеся перестройке и реорганизации производства, фактически попали в ситуацию стагнации. В то же время мировой опыт убедительно свидетельствовал о доминирующей роли небольших, но очень мобильных предприятий в прогрессивном развитии промышленности (именно тогда был выдвинут лозунг "Малое - прекрасно!"). Из 70 важнейших изобретений ХХ века более половины было сделано и освоено малыми фирмами и самостоятельными изобретателями (телевизионная трубка, кондиционер, ксерокс, транзистор, миксер, реактивный двигатель, застежка "молния", пылесос, шариковая ручка и многое другое). И поддержка этих "точек роста" новых технологий с помощью технопарков была естественным ответом на вызов времени.

Существенным фактором, стимулирующим возникновение и развитие технопарков, является их несомненная роль десанта передовых идей и технологий в районы, по тем или иным причинам отставшие в экономическом развитии. Особенно ярко это сказалось там, где интенсивный рост производства был невозможен просто из-за недостатка естественных ресурсов. Ведь в конечном счете благосостояние региона зависит не столько от того, чем богаты его недра, сколько от того, какое количество и качество рукотворной продукции создает его население, и чем выше наукоемкость этой продукции, тем меньше зависимость экономики региона от внешних, природных факторов.

Для быстрого прорыва в будущее технопарки на начальном этапе сосредотачивают свою деятельность на ограниченном количестве наукоемких направлений. Однако по мере развития малые фирмы, выращенные в технопарке, вырастают в солидные предприятия, распространяющие свое влияние все шире и шире (трудоустройство населения, филиалы, привлечение инвестиций, налоги в казну, и т.д.). Технопарк и его "дети" начинают взаимодействовать с соседними технопарками другой тематической направленности и процесс естественным образом переходит в следующую стадию - образование технополиса как системы взаимодействующих технопарков.

Если технопарки еще удается как-то классифицировать, то с технополисами эту операцию проводить бессмысленно: каждый из них уникален, в каждом из них строится своя сложнейшая система связей и отношений, зависящая от десятков независимых факторов. Среди технополисов можно выделить несколько наиболее удачных структур (Техасский научно-исследовательский парк, Кембридж, Берлинский центр, и т.д.), но хотя они и являются предметами для подражания, но каждая из этих структур уникальна и связана с уникальными либо природными, либо историческими, либо географическими факторами, нигде более не встречающимися.

Если технопарк - это прежде всего место работы, место приложения интеллекта человека, то технополис - это еще и место жительства семьи этого человека, поэтому одним из определяющих факторов привлекательности и жизнеспособности технополиса являются чисто житейские характеристики местности и то, что в цивилизованном мире называют "качеством жизни". В Великобритании, например, принято называть технополисы "научными парками", и это не случайно, т.к. особое внимаие при выборе места научно-производственного городка обращается там именно на живописность места. Так что к тем условиям, что были перечислены для технопарков, следует здесь добавить еще и такие, как экология и живописность местоположения, а также наличие развитой структуры жизнеобеспечения. Отсюда следует еще одна особенность технополисов: влияние и степень участия административных структур в жизни технополиса намного выше, чем в технопарках; но и заинтересованность всех властных структур (от федерального до муниципального уровня) в успешном развитии технополиса не в пример выше, чем для отдельных технопарков.

Таким образом, закономерен вывод, что создание технопарков и технополисов можно рассматривать как грандиознейший в ХХ веке социальный эксперимент, охватывающий самый широкий круг экономических, технических, научно-исследовательских, социально-бытовых, коммуникационных и прочих проблем, эксперимент, явно нацеленный на глобализацию экономической жизни человеческого общества.

Контрольные вопросы:

11.1. Можно ли Москву или Новосибирск считать технополисами?
11.2. Можно ли сформировать технополис из нескольких подмосковных городов-спутников?
11.3. Можно ли создать технополис на базе нескольких московских технопарков?
11.4. Можно ли создать технополис на базе удаленного ЗАТО?


Государство и инновации

Часть 4. Стратегия трансфера технологий

12. Государство и инновации

Лучше всего понять роль инноваций в развитии общества и государства можно, пожалуй, ознакомившись с историческим обращением директора Департамента научных исследований и развития Ванневара Буша (Vannevar Bush) к президенту Рузвельту в 1944 году. Это обращение, принятое к сведению и реализации, фактически предопределило научно-технологическую политику американского правительства на десятилетия и привело к серьезному технологическому отрыву страны от остального мира. Ведущие западные страны хотя и с запозданием, но приняли ту же идеологию правительственной поддержки инновационного развития. Можно было ожидать этого и от СССР, к окончанию войны заметно поднявшего свой промышленный потенциал. Однако тоталитарный режим был несовместим с инновациями где бы то ни было, кроме той части промышленности, которая обслуживала военный потенциал страны.

Последняя четверть ХХ века ознаменовалась кристаллизацией нового технологического уклада, о чем уже говорилось в разделе 3. Процесс этот идет крайне неравномерно, и американцы, благодушно пожинавшие плоды послевоенного технологического лидерства, были неприятно удивлены, обнаружив внезапно, что в некоторых ключевых областях это лидерство испарилось и даже собственный рынок некоторых видов товаров в значительной степени захвачен Японией и азиатскими "тиграми". Не меньше забот было и у европейских стран, так что везде и всюду возникшие проблемы были выведены на государственный уровень. Причем и на этом уровне, обычно весьма малоподвижном и консервативном, пришлось действовать с несвойственной оперативностью, отражая все новые и новые прорывы агрессивных конкурентов.

Пример показала Япония, и вот цифры, характеризующие основные показатели японской инновационной политики и роль государства в управлении этими показателями: в 1995 году 6,5 миллионов малых и средних предприятий (99% от общего их количества (Для сравнения: в европейских странах доля малых предприятий значительно меньше и в разных странах колеблется от 60 до 90%)) обеспечили 80% рабочей силы страны и произвели более половины национального ВВП. Японское правительство раньше других поняло локомотивную роль малых предприятий, т.к. именно они помогли после Второй мировой войны быстро восстановить экономику страны. Сейчас в Японии ежегодно создается 300-350 и исчезает 200-250 малых предприятий, т.е. процесс по-прежнему динамичен.

Японская система поддержки малого и среднего предпринимательства (МСП) реализуется на четырех направлениях:

1. Специализированные государственные учреждения: совещательные комиссии по МСП; главное управление, региональные службы и префектурные органы МСП; государственная корпорация развития МСП; академии МСП; общеяпонская и региональные торгово-промышленные палаты.

2. Финансовые гарантии и финансовая помощь: финансовые корпорации, имеющие 160 филиалов; центральный банк торговой и промышленной кооперации со 117 филиалами; корпорация страхования кредитов МСП с 52 префектурными филиалами.

3. Обеспечение малых предприятий подрядными работами через ряд ассоциаций по развитию подрядных работ, информационное обеспечение малых предприятий через всеяпонский и региональные центры информатизации.

4. Система законодательного обеспечения, включающая целый комплекс законов. При этом важно подчеркнуть, что ключевые законы данного направления принимаются не одновременно, а динамично отслеживая сиюминутную ситуацию в экономике страны.

Соотношение роли правительственных и региональных структур в финансовой поддержке малого предпринимательства Японии довольно симптоматично:

техническое руководство | 1:5,
аналитические функции | 1:1,
инновационная деятельность | 1:10000,
подготовка кадров | 1:16,
информационное обеспечение | 1:2,

т.е. региональные структуры почти во всех сферах играют доминирующую роль, особенно сильно этот крен выражен в наиболее рисковой, инновационной сфере. Характерной особенностью является то, что кооперативная деятельность малых предприятий стимулируется льготными условиями финансовой поддержки.

Японская система поддержки малого предпринимательства представляется наиболее соответствующей по духу нашему российскому обществу: и там, и тут коллективизм, общинность являются характерными чертами менталитета. Однако стоит заглянуть и в копилку западного опыта, который наиболее "продвинут" в США. Тем более, что в США особую заботу со времен В.Буша составляет не просто малое предпринимательство, а инновационное малое предпринимательство.

Формы поддержки в США - разные:
1. Правительственная поддержка:
а) займы по линии Агентства по поддержке и развитию малого предпринимательства,
б) государственные инвестиции,
в) разделение затрат с малыми предприятиями.
2. Неправительственная поддержка:
а) венчурные фонды,
б) "ангелы" (частные инвесторы).

В 1980 году был принят федеральный закон Стивенсона-Видлера о технологических инновациях, объявивший государственную программу SRIR поддержки малого инновационного предпринимательства (МИП), причем если вначале в соответствии с этим законом из бюджетных ассигнований на науку отчисления на поддержку МИП составляли 0,5%, то уже через год она удвоилась, а к 1996 году достигла 2,5%. В 1986 году принят новый закон, дополняющий закон Стивенсона-Видлера и регламентирующий конкретно трансфер технологий из университетов и национальных лабораторий в малый бизнес. В соответствии с этим законом, например, МП может заказать разработку новой технологии университету, а необходимые затраты в значительной доле будут финансироваться из госбюджета.

Пятнадцатилетний опыт существования программы SRIR показал, что финансовая поддержка распределяется в следующем соотношении:
10% проектов поддерживаются на стадии НИР,
15% - на стадии НИОКР,
60% - на уровне опытного образца,
15% - на стадии реализации готового продукта.

При этом оказывается, что только одно из трех поддержанных малых предприятий выходит на уровень коммерциализации своего продукта, для чего требуется в среднем от 4 до 10 лет после старта.

На стадии обращения за помощью в программу SRIR предприятия оценивают объем рынка будущего продукта так:
63% фирм - до 2 млн. $
17% фирм - от 2 до 10 млн. $
3% фирм - свыше 100 млн. $.

Капитал же, который они получают для организации собственного производства, таков:
10% получают финансирование 200 тыс. $,
28% получают от 200 до 500 тыс. $.

Вот так сейчас реализуется государственная и иная поддержка инновационного предпринимательства в странах, наиболее серьезно относящихся к этому вопросу. К сожалению, в России реальная (не декларативная) государственная политика свидетельствуют о том, что наш путь отличается от принятого развитыми странами. Четко просматриваются тенденции, противоположные тем, что необходимы для выхода из глубокого кризиса:

1. Смена технологического уклада обязательно сопровождается волной базисных инноваций, вслед за которыми идут цепочки улучшающих инноваций. В развитых странах за последнее десятилетие доля современного технологического уклада, базирующегося на микроэлектронике, биотехнологии и информатике, увеличилась с 30-35% до 40-45%; в России же эта доля изменилась с 6-8% до 2-3%. Что касается сельского хозяйства, то в 1996 году 46% российской продукции произведено личными хозяйствами населения, использующими даже не индустриальные, а доиндустриальные средства труда и технологии.

2. Смена технологического уклада обязательно сопровождается возрастанием числа технологических инноваций. В России в 1985 году было создано 1950 образцов новой техники, в 1995 году - только 1130, из них 410 образцов создано с использованием лицензий, в том числе всего 110 - с использованием изобретений. В условиях открытости экономики это ведет к вытеснению устаревшей отечественной техники и товаров не только с внешнего, но и с внутреннего рынка (пример - телевизоры), а это означает и сжатие ресурсной базы для инновационного развития, т.е. еще усугубляет отставание.

3. Криминальная приватизация и пирамидостроение привели к оттоку капитала за рубеж (вывоз капитала более чем в 10 раз превышает обратный поток) и фактически обнулили инвестиционные возможности, особенно относящиеся к сфере базисных инноваций, характеризующихся длительным циклом возвратности капитала.

4. Государство, на словах приветствующее инновации, на деле последовательно проводит прямо противоположную политику. Бесполезно перечислять указы, приказы и постановления, предписывающие усилить подготовку к принятию федерального закона об инновационной деятельности. Импотенция федеральных законодателей привела к тому, что к началу 1999 года во всей громадной России есть только Закон Саратовской области "Об инновациях и инновационной деятельности", а федеральное правительство за подписью С.Кириенко родило очередное Постановление №832, которое в связи со сменой правительства потеряло всякое значение.

Таким образом, рассчитывать на государственную поддержку инновационной деятельности внутри России практически бесполезно. Как это ни прискорбно, но инновации вместе с их разработчиками широким потоком уходят туда же, куда и капитал, - за рубежи России, принося и доходы, и улучшение качества жизни другим странам и народам.

Однако опускать руки не стоит. Хотя федеральные власти по мере собственных сил и мешают инновационному предпринимательству (облагая его непосильными налогами вместо льгот, принятых в остальном мире, удушая бюрократической волокитой, тормозя принятие необходимых законов, и т.д.), на региональном уровне местами уже вызрело понимание, что именно и только эта соломинка, если ее вырастить в бревно, поможет вытянуть утопающую экономику.

16% всех малых предприятий России заняты инновационным бизнесом, а это 60000 фирм и почти полмиллиона работающих в них людей. При этом основные направления этого бизнеса (медицина, домашняя и промышленная экология, личная безопасность, энергосбережение, офисный продукт, software и hardware) большей своей частью соответствуют вектору перехода в постиндустриальное общество (см. раздел 3), так что пища для оптимизма есть. А те ячейки инкубации нового, о которых говорилось в предыдущих разделах, дают основания считать, что, несмотря на все трудности и рогатки, самозарождающаяся на местах инновационная активность все же пробьет себе дорогу не только за рубеж, но и в нашей многострадальной стране.


Исследовательские консорциумы и альянсы

Часть 4. Стратегия трансфера технологий

13. Исследовательские консорциумы и альянсы

Проблема трансфера технологий "наружу" (т.е. из своей организации в чужую) и все многочисленные трудности, связанные с этим "наружу", привели к естественному итогу – образованию исследовательских альянсов, т.е. сотрудничеству двух или более организаций в работе над конкретной инновационной технологией. Собственно говоря, революцией такое сотрудничество не является, поскольку в предпринимательской деятельности конкуренция и кооперация –две стороны одной медали, и перенос этой диалектически связанной пары в область исследований – это всего лишь расширение сферы применения такого организационного механизма.

В настоящее время глобализации экономических отношений в бизнесе задействован полный спектр взаимоотношений партнеров. В работе Р. Лешука "Стратегические союзы" (в кн. "Коммерциализация технологий. Мировой опыт – российским регионам", М., Moscow News, 1995) перечислены следующие виды взаимоотношений в бизнесе:

  • принудительное присоединение,
  • приобретение,
  • слияние,
  • покупка ценных бумаг,
  • долевое финансирование,
  • совместные предприятия,
  • использование производственных мощностей,
  • перекрестное лицензирование,
  • соглашение о создании общей команды,
  • доступ к стратегическим ресурсам,
  • совместные НИОКР,
  • передача торговой марки,
  • лицензирование,
  • производство оригинального оборудования,
  • дистрибьюторство,
  • объединенный маркетинг,
  • соглашение о закупке товара,
  • временные неисключительные,
  • постоянные исключительные.

Далеко не каждый из этих видов взаимоотношений можно назвать стратегическим альянсом. Определяющими условиями именно стратегического сотрудничества являются:

  • общая стратегия для достижения конкретной цели,
  • каждый участник вносит в альянс специфический вклад и получает специфическое усиление (каждый – свое),
  • каждый участник несет свою долю ответственности в области ресурсов, финансирования и риска.

В области фундаментальной науки, оперирующей зачастую с оборудованием столь дорогим, что в одиночку это непосильно даже очень богатым государствам, сотрудничество уже давно вышло на уровень международного, перекрыв весь спектр от эпизодических совместных работ и публикаций ученых из соседних лабораторий до длительных масштабных программ исследований, проводимых большими международными коллективами. При этом совместные исследования могут проводиться как на одной площадке (как, например, в Объединенном Институте Ядерных Исследований в Дубне), так и распределенно, когда сотрудничающие ученые находятся каждый в своей стране и своей лаборатории, а координация осуществляется постоянным обменом полученной информацией.

Однако научные исследования на стадиях от 1.1 до 2.1, где главным стимулом является научный приоритет, - это не то же самое, что последующие стадии, где вступает в игру экономический фактор. Поэтому процесс сотрудничества в области разработки новых технологий оформляется гораздо строже и жестче, чем у научной "вольницы".

Впрочем, это и понятно, поскольку на другом полюсе – чисто рыночного производственного предпринимательства жесткость (если не жестокость) конкуренции, как правило, сводит совместную деятельность к поглощению конкурента.

Что же происходит в нашей "промежуточной" ситуации, когда, с одной стороны, сотрудничество способно заметно ускорить рождение новой технологии, с другой стороны, забота о самостоятельности участников (и, в частности, житейские заботы руководства о сохранении своих портфелей) делает нежелательным полное организационное слияние, и с третьей стороны, ограниченная степень взаимного доверия заставляет заботиться о гарантиях сохранения альянса до конца (а концом ведь в данном случае является полное исчерпание всех экономических преимуществ разрабатываемой технологии).

Последний из перечисленных факторов имеет своим следствием то, что исследовательские альянсы такого рода становятся стратегическими, постоянно действующими. Мало того, что жизненный цикл новой технологии исчисляется годами, но взгляните на рисунок 5.2, и станет понятно, что работа над исходной инновационной технологией почти неизбежно породит массу новых идей как научного, так и практического плана, и все это вновь рожденное знание уже является совместной собственностью участников альянса и еще теснее связывает их друг с другом. Так что в какой-то степени образование исследовательского альянса подобно образованию семьи, где рождение детей цементирует семью крепче, чем чувство близости.

Процесс образования стратегического союза довольно длителен и отнюдь не прост. Можно выделить три фазы этого процесса: фазу изучения, фазу формализации отношений и рабочую фазу.

Фаза изучения во многом похожа на аналогичную фазу поиска партнера для трансфера технологии, только здесь ставки намного выше и подход к проблеме – глубже и осторожнее. Задачи этой фазы таковы:

  1. Определение стратегии.
  2. Определение ожиданий.
  3. Поиск партнеров.
  4. Отбор партнеров.

Для каждой из этих задач можно сформулировать целый ряд положений и вопросов, на которые требуется найти (и обязательно записать, зафиксировать) четкие ответы. Вот эти вопросы и положения.

1. Определение стратегии.

  1. Чего мы хотим достичь?
  2. Каков порядок соответствующих действий?
  3. Какие ресурсы мы должны ввести в дело?
  4. Каковы возможные риски и как мы будем управлять ими?
  5. Каково распределение ролей у партнеров?
  6. Соответствует ли все это представлениям об успехе?

2. Определение ожиданий.

2.1. каковы специфические характеристики альянса:
  • по стратегической близости партнеров?
  • по компетентности?
  • по финансовой стабильности?
  • по рискам?

2.2. Каковы общие характеристики предполагаемого альянса? (черновик соглашения)

2.3. Какие неоправданные ожидания "разновеликих" партнеров могут встретиться?

2.3.1. У большой корпорации:

  • что малая фирма очень стремится к сотрудничеству,
  • что малая фирма будет делать дополнительную работу,
  • что можно быстро достичь соглашения.

2.3.2. У малой фирмы:

  • что большая корпорация будет щедро инвестировать,
  • что большая корпорация будет выполнять большую часть работы,
  • что можно быстро достичь соглашения.

3. Поиск партнеров.

Источники информации при поиске партнеров довольно обширны и разнообразны, и пренебрегать хотя бы одним из них не стоит. Это:

  • сотрудники,
  • поставщики,
  • потребители,
  • конкуренты,
  • конференции и семинары,
  • выставки,
  • справочники и базы данных,
  • промышленные и иные ассоциации,
  • группы экономического развития региона,
  • консультанты,
  • банкиры и другие кредитные организации,
  • венчурные фонды и венчурные капиталисты,
  • пресса и научная литература.

4. Отбор партнеров.

Поскольку на предыдущем этапе основной целью было набрать как можно больше кандидатов в партнеры, то здесь задача прямо противоположная – отсев. Имеет смысл вначале провести быстрый просмотр списка и отсев очевидно неподходящих кандидатов. Затем список оставшихся сканируется с целью выявления основных недостатков каждого. После такого "вторичного" сокращения оставшиеся варианты анализируются "в глубину" (предистория, профессиональные качества и возможности партнера) и анализируются по возможной структуре предложения данному кандидату. И, если эта стадия анализа позволила получить "полный комплект" потенциальных участников альянса, то пора перейти к следующей фазе – фазе формализации отношений.

Именно эта стадия закладывает практически все аспекты последующего сотрудничества и фиксирует их на будущее (И именно здесь при недостаточно тщательном исполнении необдуманно закладываются "мины замедленного действия", могущие впоследствии развалить альянс), поэтому крайне важно после предварительной договоренности о совместной деятельности договорным порядком подробно и четко регламентировать длинный ряд условий этой работы:

  • формулирование цели,
  • роли партнеров,
  • объем работы,
  • финансирование,
  • организационная структура альянса,
  • права на интеллектуальную собственность,
  • акционерный капитал,
  • возмещение ущерба,
  • конфиденциальность и условия разглашения информации,
  • основные потенциальные риски, возможности их смягчения и последствия,
  • порядок разрешения конфликтных ситуаций,
  • срок действия союза и порядок выхода из него,
  • отчетность и другие формы взаимного информирования,
  • непредвиденные обстоятельства и специфические требования.

Как видите, в этих списках термины "инновация" и "технология" не встречаются и все рекомендации носят довольно общий характер, пригодный практически для любых видов предпринимательской деятельности. А таких видов в отчете "Японско-американские стратегические союзы в полупроводниковой промышленности" (1994) перечислено довольно много:

Исследовательские альянсы

1. Лицензионное соглашение: юридическое разрешение использовать патенты или частную технологию за единовременный платеж и/или роялти.

2. Перекрестное-лицензионное соглашение: две или больше компаний дают юридическое разрешение взаимно использовать свои патенты или частные технологии.

3. Обмен технологиями: подключение частных технологий, которое может включать или не включать передачу денег.

4. Посещение и участие в исследованиях: командировка исследователей, чтобы посетить, наблюдать, и участвовать в исследованиях фирмы - партнера.

5. Персональный обмен: совместная программа, в ходе которой исследователи из одной компании проводят время, работая в компании партнера.

6. Совместная разработка: две или больше компаний объединяют усилия для разработки нового продукта или технологии.

7. Инвестиции приобретения технологии: иностранные инвестиции в компанию, имеющие целью получение доступа к технологии (особенно в малых инновационных start-up компаниях и фирмах среднего размера).

Производственные альянсы.

8. Производство на оригинальном оборудовании (OEM): производство продукта для другой компании, которая ставит свою этикетку на этот продукт и берет на себя всю деловую часть, включая маркетинг и обслуживание, как если бы она сама произвела продукт.

9. Второй источник: ситуация, при которой компания получает разрешение производить продукт, спроектированный и разработанный другой компанией, как второй источник поставки для клиентов, использующих этот продукт.

10. Соглашение о производстве: использование производственных мощностей другой компании для производства продукта (поскольку партнеру или нехватает собственных мощностей или он хочет перепоручить задачу изготовления).

11. Соглашение о сборке и испытаниях: компоненты и части, произведенные где-нибудь еще, посылаются в другую компанию, где они собираются и тестируются.

Альянсы маркетинга и услуг

12. Соглашение о поставке: обязательство о приобретении определенного количества специфических товаров или услуг в течение установленного срока.

13. Договор о посредничестве: исключительное или неисключительное право продать исходные продукты партнера на определенных рынках.

14. Контракт на обслуживание: предоставление сервисных услуг по товару на иностранных рынках (часто бывает связан с маркетинговым соглашением).

Соглашения общего назначения

15. Согласование стандартов: договор об общих или совместимых технических стандартах, связывающих устройства, системы, и пользователей различных машин.

16. Совместное предприятие: две или более фирм совместно формируют компанию, чтобы разработать, произвести, или реализовать новые продукты.

Однако важнейшую роль стратегические альянсы сыграли именно в области прорыва инновационных технологий на мировой рынок. Именно исследовательские стратегические альянсы (или альянсы с определяющей ролью исследовательских групп, создающих базу для новых технологий) позволили в последние два десятилетия удержать, например, американскую и японскую экономики на плаву вопреки агрессивному наступлению "азиатских тигров".

Колоссальное преимущество крупных исследовательских альянсов связано с тем, что здесь практически отсутствует большинство барьеров для трансфера технологий:

  • психологические барьеры, в основном связанные с проблемой "первого контакта", пройдены еще при становлении альянса, а вторая и последующие инновационные технологии проходят практически те же цепочки лиц, уже достаточно хорошо знающих друг друга,
  • технические барьеры в значительной степени снижены за счет наличия на предприятиях – членах альянса обширного парка оборудования, а взаимное доверие, достигнутое в первые годы жизни альянса, позволяет с большой охотой решать технические задачи в ожидании надежного положительного результата,
  • социальные барьеры хотя и остаются, но при гораздо больших возможностях переучивания и передислокации кадров преодолеваются значительно легче,
  • регуляционные барьеры существенно реже проявляют себя в больших альянсах, которые, как правило, контролируют всю цепочку поставок и сбыта широкой номенклатуры изделий,
  • экономические барьеры в мощных альянсах имеют совершенно иные масштабы (и пороговые величины), чем в отдельных фирмах; альянс, как правило, работает параллельно по обеим стратегиям: и краткосрочной стратегии "снятия сливок", и долгосрочной стратегии "глубокого прорыва"; и собственные ресурсы, и высокий уровень доверия кредитных организаций позволяют оперировать проектами, не связывая себя ограничениями экономических барьеров.

Какие условия способствовали возникновению исследовательских консорциумов в Соединенных Штатах в последние два десятилетия? Актуально следующее: национальные кризисы, которые вызвали потребность в новых технологиях, чтобы справиться с внешними угрозами; соответственно, возникновение на повестке дня вопроса об исследовательских работах промышленного уровня; благоприятная законодательная атмосфера для формирования исследовательских альянсов; рост стоимости научно-исследовательских работ промышленного уровня; изменение понимания конкурентоспособного технического преимущества; и изменение точек роста и исследований в промышленности.

В США первый исследовательский консорциум возник при основании EPRI (Electric Power Research Institute) в 1973 году. По его образу и подобию уже в 1976 году был учрежден GRI (Gas Research Institute). Наиболее выпукло роль таких консорциумов проявилась в области полупроводниковой микроэлектроники, когда в 1982 году несколько конкурирующих фирм объединились в MCC (Microelectronic & Computer Technology Corporation), а в 1987 году возникла корпорация SEMATECH (Semiconductor Material Technology Corporation). И к 1995 году в США было зарегистрировано уже 592 консорциума во всех ведущих отраслях.

Японские и европейские предприниматели также стали объединять свои усилия в борьбе за рынки инновационных технологий, причем серьезную роль в этом процессе везде играет государственная поддержка (а во многих случаях – и непосредственное участие государства). По состоянию на 1996 год список наиболее мощных исследовательских альянсов включает более 20 имен, перечисленных в таблице 1.

Таблица 1. Основные исследовательские консорциумы Японии, США и Европы. (по данным статьи P.Grindley, D.C.Movery, B.Silverman. SEMATECH and Collaborative Research: Lessons in the Design of High-Technology Consortia. J. Of Policy Analysis and Managements, v.13, no.4, 1994)

Наименование | Страна | Даты | Бюджет($millions) | Доля правительства (%)
VOLS | Япония | 1976-80 | 350 | 40
OMCS | Япония | 1979-85 | 90 | 100
VHSIC | США | 1980-89 | 900 | 100
Supercomp. | Япония | 1981-89 | 130 | 100
FED | Япония | 1981-90 | 40 | 100
SG | Япония | 1982-91 | 426 | 100
Alvey | Великобрит. | 1983-88 | 500 | 50
ESPRIT I | Европа | 1984-89 | 1800 | 50
ESPRIT II | Европа | 1988-93 | 3800 | 50
Eureka | Европа | 1985-96 | 7700 | 50
RACE | Европа | 1985-96 | 3000 | 50
JESSI | Европа | 1989-96 | 4000 | 50
MCC | США | 1983- | 80 | 0
NOMS | США | 1986- | 150 | 50
SEMATECH I | США | 1987-92 | 1000 | 50
SEMATECH II | США | 1993-98 | 200 | 50
ASET | Япония | 1996-2001 | 100 | 100
SELETE | Япония | 1996 | 350 | 50
STARC | Япония | 1996-2000 | 10 | -
SiSi | Япония | 1996 | 70 | 50
1300I | Междунар. | 1996-? | 40 | 0

К сожалению, российская практика в этом отношении сравнительно небогата, и отдаленное подобие таких альянсов можно наблюдать только в областях, где приоритетное отношение властей еще с советских времен сохранило альянсы военно-промышленного комплекса. Из передовых технологий, связанных с мирной жизнью и нуждами граждан, при масштабе нашего отставания от мирового уровня рассчитывать на жизнеспособность национальных исследовательских альянсов не приходится, так что основные надежды возлагаются на международные исследовательские альянсы. Но и здесь успехи пока невелики, т.к. уровень доверия и надежности российских партнеров пока не позволяют им претендовать на заметную роль в таких альянсах.

Контрольные задания:

13.1. Какие из российских межорганизационных объединений можно отнести к классу исследовательских альянсов и почему?


Трансфер технологий в XXI веке

Заключение

Трансфер технологий в XXI веке

Как следует из материала предыдущего раздела, проблема трансфера технологий в конце ХХ века уже вышла из рамок национальных задач. Глобализация экономики и ликвидация всевозможных железных занавесов сделали рынок общемировым. Таможенные и другие протекционистские меры отдельных государств лишь частично помогают отгородиться от общемировой экономики и ее проблем. Последние кризисы показали, что беда отдельных стран или регионов неизбежно перекидывается на все мировое сообщество, так что попытки вернуться к натуральному хозяйству и самоизоляции бесперспективны, надо жить в мире с миром и строить свою экономическую политику с учетом того, как живет остальной мир.

А остальной мир живет в условиях жесткой конкуренции, при которой проблема трансфера инновационных технологий с минимальными потерями времени и других ресурсов на каждом этапе продвижения технологии к рынку является ключевой. И каждое методическое достижение в стратегии и тактике компаний и альянсов, где бы оно ни имело место, внимательно изучается и мгновенно принимается на вооружение, потому что принцип "время – деньги" при конкуренции инноваций более чем актуален.

В свете сказанного представляет несомненный интерес проблема прогнозирования развития инновационной деятельности, причем крайне полезно предвидеть не только то, где, в какой отрасли созрели условия для революционных изменений, но также и то, какие новые возможности в методике трансфера технологий можно ожидать, учитывая уровень и направление развития всех вспомогательных методических средств.

Мы уже говорили о том, что трансфер технологии – это прежде всего передача информации, причем информации как фиксированной, обезличенной (статьи, отчеты, чертежи, и т.п.), которую условно можно назвать знаниями, так и информации личной, неформализуемой (а это не только технические ноу-хау, но и невербальная информация, связанная с человеческим фактором в самых разных его проявлениях). Какие существуют ожидания в плане развития этих процессов передачи?

Что касается фиксированной информации, то здесь в связи с бурным развитием информационных технологий, особенно связанных с Интернетом (и с локальными сетями типа Интранет), следует ожидать развития и освоения этого бездонного массива информации с тем, чтобы облегчить те стадии трансфера, где информированность участников имеет большое значение и заметно влияет на скорость и эффективность прохождения этапа. А такая необходимость практически везде имеет место.

Последние сведения о работе в Интернет уже выявили очередной (и достаточно важный) прорыв на следующий уровень владения информацией – это интеллектуальные поисковые системы, обеспечивающие поиск информации не только по наличию в тексте тех или иных ключевых слов или их сочетаний, но обладающие также возможностью так называемого нечеткого поиска, когда задание формулируется в произвольной форме, а система в диалоговом режиме проводит поиск и отбор релевантной информации. Существует уже довольно много разновидностей таких "поисковых машин", разными программными решениями реализующих эти возможности. Однако каких-либо сообщений о применении этих средств именно для облегчения трансфера технологий в литературе пока нет.

Второй вид информации (неформализуемая) практически всегда связан с межличностными очными контактами и в связи с этим почти целиком может быть отнесен к области психологии (в частности, поведенческой психологии). В этой науке сделано уже настолько много, что на первый взгляд представляется достаточным просто овладение теми знаниями о человеке, которые уже есть (ведь инженеры и ученые-естественники крайне редко уделяют должное внимание даже элементарным правилам общения, не говоря уж о тонких материях невербальных контактов и "междустрочной" информации). А пренебрежение к "элементарным" рекомендациям Дейла Карнеги (и книг подобного типа других авторов) лишает заносчивых всезнаек возможности простыми средствами решать довольно сложные задачи первого контакта.

Все сказанное выше относится к переднему краю деятельности по трансферу технологий в мире. Россия в этом плане находится в куда более выгодном (или невыгодном?) положении. С одной стороны, интеллектуальный потенциал российских ученых и инженеров, вынужденных перманентно работать (и делать изобретения и открытия!) в условиях, невыносимых для западного исследователя, намного выше, чем у избалованных европейцев. С другой стороны, младенческий уровень понимания (среднестатистическим россиянином) процессов рыночной науки и экономики дает возможность опытному менеджеру добиваться успеха на любой стадии трансфера технологии. Беда только в том, что опытных менеджеров российского изготовления пока раз-два и обчелся, а западные менеджеры успешно вывозят за бесценок как технологии, так и их авторов.

Так что задача №1 для российского инновационного менеджмента состоит в том, чтобы достучаться до наших кулибиных и билл-гейтсов хотя бы с элементарными знаниями о закономерностях трансфера технологий с тем, чтобы сдвинуть их с позиции безусловной (хотя и ничем не подтвержденной) уверенности в собственных способностях превратить идею в деньги. Другая задача – убедить убегающий капитал в том, что инновационный бизнес – самый прибыльный бизнес (из легальных, конечно) и база для него в России куда плодотворнее, чем где бы то ни было. Обе эти задачи на сегодня не требуют далеких прогнозов: пока не сложилось массовое понимание исследователей и предпринимателей о современных правилах игры в бизнес (а только при таком условии игра с зарубежным бизнесом может идти на равных), нужен элементарный ликбез хотя бы в рамках этого курса. И каждому из Вас так или иначе придется внести свой посильный вклад в решение этих двух задач.

Контрольное задание

14.1. Прочтите текст "Концепции...", принятой правительством Кириенко незадолго до финансового обвала 17 августа. Что из этой концепции Вы считаете реальным в настоящее время?

Одобрена Постановлением Правительства Российской Федерации от 24 июля 1998 г. N 832

КОНЦЕПЦИЯ ИННОВАЦИОННОЙ ПОЛИТИКИ РОССИЙСКОЙ ФЕДЕРАЦИИ НА 1998 - 2000 ГОДЫ

I. ВВЕДЕНИЕ

Важной составной частью государственной социально - экономической политики является инновационная политика, определяющая цели инновационной стратегии и механизмы поддержки приоритетных инновационных программ и проектов. Главными и острейшими проблемами в настоящее время являются повышение эффективности использования научных разработок и внедрение результатов фундаментальных и прикладных исследований в производство.

Быстрое сокращение производственного потенциала и уменьшение затрат на его обновление привели за последние пять лет к коренным изменениям в состоянии производственного аппарата. В большей части он физически изношен и морально устарел. В отраслях промышленности происходит снижение объемов производства наукоемких видов продукции, определяющих технический и технологический уровень.

Инновационная активность снижается под воздействием низкого платежеспособного спроса на научно - техническую продукцию как со стороны государства, так и негосударственного сектора экономики. В условиях уменьшения спроса организации в первую очередь сокращают объемы производства наукоемкой продукции, зачастую заменяя ее технически более простой и дешевой.

Макроэкономическая стабилизация является необходимым, но недостаточным условием для выхода экономики России из глубокого кризиса. Значительный физический и моральный износ производственного аппарата не позволяет при отсутствии протекционистских мер, способствующих его обновлению, выдержать конкуренцию с западными производителями даже на внутреннем рынке.

Вопрос стоит так: либо выбытие производственного аппарата будет компенсировано на современном научно - техническом уровне, для чего потребуется резкое увеличение инвестиционной и инновационной активности, либо страна будет отброшена назад не только по объему выпускаемой продукции, но и по ее технологическим возможностям.

Формирование и реализация инновационной политики основываются на создании такой системы, которая позволит в кратчайшие сроки и с высокой эффективностью использовать в производстве интеллектуальный и научно - технический потенциал страны.

Благодаря использованию новых информационных технологий этим потенциалом могут пользоваться как малые, так и крупные организации всех форм собственности.

Инновационная политика является мощным рычагом, с помощью которого предстоит преодолеть спад в экономике, обеспечить ее структурную перестройку и насытить рынок разнообразной конкурентоспособной продукцией.

Для целей настоящей Концепции используются следующие термины: "инновация (нововведение)" - конечный результат инновационной деятельности, получивший реализацию в виде нового или усовершенствованного продукта, реализуемого на рынке, нового или усовершенствованного технологического процесса, используемого в практической деятельности; "инновационная деятельность" - процесс, направленный на реализацию результатов законченных научных исследований и разработок либо иных научно - технических достижений в новый или усовершенствованный продукт, реализуемый на рынке, в новый или усовершенствованный технологический процесс, используемый в практической деятельности, а также связанные с этим дополнительные научные исследования и разработки; "государственная инновационная политика" - определение органами государственной власти Российской Федерации и органами государственной власти субъектов Российской Федерации целей инновационной стратегии и механизмов поддержки приоритетных инновационных программ и проектов; "инновационный потенциал (государства, региона, отрасли, организации)" - совокупность различных видов ресурсов, включая материальные, финансовые, интеллектуальные, научно - технические и иные ресурсы, необходимые для осуществления инновационной деятельности; "инновационная сфера" - область деятельности производителей и потребителей инновационной продукции (работ, услуг), включающая создание и распространение инноваций; "инновационная инфраструктура" - организации, способствующие осуществлению инновационной деятельности (инновационно - технологические центры, технологические инкубаторы, технопарки, учебно - деловые центры и другие специализированные организации); "инновационная программа (федеральная, межгосударственная, региональная, межрегиональная, отраслевая)" - комплекс инновационных проектов и мероприятий, согласованный по ресурсам, исполнителям и срокам их осуществления и обеспечивающий эффективное решение задач по освоению и распространению принципиально новых видов продукции (технологий).

II. СОСТОЯНИЕ ИННОВАЦИОННОЙ ДЕЯТЕЛЬНОСТИ Инновационная деятельность в России переживает трудные времена. До начала реформ роль нормативно - финансового регулятора инноваций выполняла государственная планово - распределительная система. Крупномасштабные инновации осуществлялись государством, внедрение новшеств обеспечивалось централизацией и концентрацией различного рода ресурсов на приоритетных и важнейших направлениях развития науки и техники.

Специфика сложившейся ситуации заключается в том, что в стране имеются значительные фундаментальные и технологические заделы, уникальная научно - производственная база и высококвалифицированные кадры. В то же время крайне слаба ориентация этого инновационного потенциала на реализацию научных достижений в производстве и других сферах деятельности.

Основные трудности в реализации инновационного потенциала связаны с нехваткой собственных средств у организаций, ограниченностью бюджетного и внебюджетного финансирования, в том числе заемных и привлеченных средств. Спад производства почти во всех отраслях промышленности, постоянный дефицит денежных средств у организаций не оставляют ресурсов для инновационной деятельности.

В последние годы в стране резко упала инновационная активность промышленности в целом. Количественно она выражается показателем удельного веса организаций, осуществляющих разработку и использование нововведений: в 1992 году - 16,3 процента, в 1993 году - 17,3, в 1994 году - 19,5, в 1995 году - 5,6, в 1996 году - около 5 процентов. В ближайшее время не прогнозируется существенного роста инновационной активности промышленных организаций.

Особенно низким уровнем инновационной активности отличаются отрасли, ориентированные на удовлетворение потребностей внутреннего рынка: легкая и пищевая промышленность, промышленность строительных материалов. В условиях низкой конкурентоспособности отечественных потребительских товаров, сопровождаемой интенсивной импортной интервенцией, спад объемов производства в названных отраслях продолжает оставаться значительным. Перелом сложившейся тенденции возможен только на основе активизации инновационной деятельности в соответствующих отраслях экономики страны.

Состав инновационно - активных организаций в большинстве своем остается постоянным: более 70 процентов организаций, намечающих в ближайшей перспективе технологические нововведения, осуществляли их и в предшествующие годы.

В целом по промышленности лишь 5 процентов организаций самостоятельно занимаются исследованиями и разработками. Состояние экспериментальной базы и инфраструктуры научно - технической деятельности является неудовлетворительным. Свыше 40 процентов научных организаций в области машиностроения не имеют экспериментальной базы.

Дефицит средств является главным, но не единственным фактором спада инновационной активности. Страна встала на путь рыночных реформ, а научно - техническая сфера оказалась не готовой к работе в новых условиях. Научно - технические разработки далеко не всегда становятся инновационным продуктом, готовым для производства и эффективной реализации. Существуют проблемы правового и организационного порядка в охране и передаче интеллектуальной собственности, сертификации инновационной продукции.

Повышенного внимания и существенного совершенствования заслуживает инвестиционный механизм инновационной деятельности.

Попытки поддерживать все отрасли экономики страны без учета специфики их инновационной деятельности и выделения приоритетов не позволяют успешно развивать ростки рыночных структур в этой сфере.

Особый режим для нововведений, страхование рисков, венчурные фонды, инновационная инфраструктура - это те необходимые условия, без которых нельзя обеспечить инновационный прорыв как государственных организаций, так и организаций других форм собственности.

Весомое значение наряду с крупными фирмами, консорциумами и объединениями имеют малые организации. В развитых странах они обеспечивают примерно половину всех нововведений. По данным Национального научного фонда США, количество нововведений в малых фирмах на единицу затрат, как правило, больше, чем в средних и крупных фирмах. Кроме того, малые фирмы почти на треть опережают крупные в скорости освоения новшеств. На начало 1998 года в России насчитывалось около 900 тыс.

малых организаций, на которых занято около 7 млн. человек.

Удельный вес малых организаций, осуществляющих инновационную деятельность, составляет около 6 процентов. Тем не менее малые инновационные организации - это уже не только объективная реальность, но и важный фактор государственной инновационной политики.

Большое значение при формировании инновационной политики приобретает не только выработка четкой стратегии и ее нацеленность на формирование прогрессивного технологического уклада, но и способность использовать весь арсенал инструментов прямого и косвенного государственного регулирования для инвестирования инновационной деятельности.

III. НАПРАВЛЕНИЯ ИННОВАЦИОННОЙ ПОЛИТИКИ Инновационная политика призвана обеспечить увеличение валового внутреннего продукта страны за счет освоения производства принципиально новых видов продукции и технологий, а также расширения на этой основе рынков сбыта отечественных товаров.

С учетом сегодняшнего состояния экономики инновационная политика на современном этапе рыночных реформ должна способствовать развитию научно - технического потенциала, формированию современных технологических укладов в отраслях экономики, вытеснению устаревших укладов и повышению конкурентоспособности продукции. Определяющей особенностью передачи результатов научных исследований для их освоения в производстве является создание и развитие системы коммерческих форм взаимодействия науки и производства.

Сложившийся уровень спроса на внешнем и внутреннем рынках на продукцию отраслей промышленности будет определять и перспективу их развития, и структурные изменения основных производственных фондов.

Отрасли, вышедшие со своей продукцией на мировой рынок (топливно - энергетический комплекс, металлургия, химия), для закрепления на нем нуждаются в повышении эффективности производственного потенциала. Другие отрасли, производящие потенциально конкурентоспособную на мировом рынке продукцию (машиностроение и оборонный комплекс), нуждаются в государственной поддержке, чтобы выйти на мировой рынок. Большего внимания требует третья группа отраслей, ориентированная в основном на внутренний рынок (пищевая и легкая промышленность, промышленность строительных материалов).

Инновационная политика в отношении этих групп отраслей отличается по характеру, масштабам поддержки, объему ресурсов, необходимых для обновления и модернизации производственного потенциала на основе реализации отечественных достижений науки и техники.

В этой связи к основным направлениям государственной инновационной политики можно отнести: разработку и совершенствование нормативно - правового обеспечения инновационной деятельности, механизмов ее стимулирования, системы институциональных преобразований, защиты интеллектуальной собственности в инновационной сфере и введение ее в хозяйственный оборот; создание системы комплексной поддержки инновационной деятельности, развития производства, повышения конкурентоспособности и экспорта наукоемкой продукции. В процессе активизации инновационной деятельности необходимо участие не только органов государственного управления, коммерческих структур, финансово - кредитных учреждений, но и общественных организаций, как на федеральном, так и на региональном уровнях; развитие инфраструктуры инновационного процесса, включая систему информационного обеспечения, систему экспертизы, финансово - экономическую систему, производственно - технологическую поддержку, систему сертификации и продвижения разработок, систему подготовки и переподготовки кадров.

Накопившееся в течение многих лет отставание имеет в своей основе не низкий потенциал отечественных исследований и разработок, а слабую инфраструктуру инновационной деятельности, отсутствие мотивации товаропроизводителей к реализации новшеств как способа конкурентной борьбы. Это приводит к невостребованности потенциала отечественной прикладной науки и техники; развитие малого инновационного предпринимательства путем формирования благоприятных условий для образования и успешного функционирования малых высокотехнологичных организаций и оказания им государственной поддержки на начальном этапе деятельности; совершенствование конкурсной системы отбора инновационных проектов и программ. Реализация в отраслях экономики относительно небольших и быстро окупаемых инновационных проектов с участием частных инвесторов и при поддержке государства позволит поддержать наиболее перспективные производства и организации, усилить приток в них частных инвестиций; реализацию критических технологий и приоритетных направлений, способных преобразовывать соответствующие отрасли экономики страны и ее регионов. Ключевой задачей формирования и реализации инновационной политики является выбор относительно небольшого числа важнейших базовых технологий, оказывающих решающее влияние на повышение эффективности производства и конкурентоспособности продукции в отраслях экономики и обеспечивающих переход к новому технологическому укладу; использование технологий двойного назначения. Такие технологии будут применяться как для производства вооружений и военной техники, так и для продукции гражданского назначения.

Государственная инновационная политика в базовых отраслях и производствах будет направлена на ускоренное промышленное освоение отечественных и зарубежных научно - технических и технологических достижений мирового уровня, воспроизводство природных ресурсов (минерального сырья, ресурсов питьевых и промышленных вод, ресурсов флоры и фауны и др.).

В топливно - сырьевом комплексе инновационная политика будет ориентирована на разработку и внедрение современных методов поиска, разведки и мониторинга запасов, стратегических и дефицитных видов минерального сырья, повышение уровня их извлекаемости и переработки, а также развитие высоконадежных и экологически безопасных систем транспортировки, в частности: в нефтегазовом комплексе - на повышение эффективности геолого - разведочных работ, увеличение дебита и извлекаемости на месторождениях с трудноизвлекаемыми запасами и с остаточными запасами нефти в обводненных зонах, строительство скважин в шельфовой зоне и в мерзлых породах, углубление переработки газа и конденсата с получением моторного топлива и целевых химических продуктов, а также на создание высоконадежных, экологически безопасных и низкоэнергоемких систем транспортировки; в нефтеперерабатывающей промышленности - на увеличение производства моторных и реактивных топлив за счет развития процессов глубокой переработки нефти, разработку и создание катализаторов нового поколения, высокооктановых и кислородо - содержащих добавок, а также повышение экологической безопасности и уменьшение энергоемкости; в угольной промышленности - на улучшение потребительских свойств угольной продукции на основе создания принципиально новых систем глубокой переработки, обогащение и брикетирование углей, решение проблем приготовления, транспортирования, хранения и сжигания водоугольной суспензии, повышение эффективности открытого способа разработки угольных месторождений на базе применения взрывной технологии и новых модификаций драглайнов, а также повышение эффективности и безопасности подземных работ на базе автоматизированных комплексов и специализированных микропроцессорных контрольных сетей.

В электроэнергетике инновационная политика будет сконцентрирована на создании и использовании парогазовых установок или газотурбинных надстроек паросиловых блоков для электростанций на газообразном топливе и высокоэффективных паросиловых энергоблоков с применением новейших технологий сжигания топлива (циркулирующий кипящий слой, циркулирующий кипящий слой под давлением) для электростанций на твердом топливе, развитии экономически эффективной малой и нетрадиционной энергетики, а также решении проблемы захоронения радиоактивных отходов АЭС, получении экологически чистого высококачественного энергоносителя из низкосортных топлив, разработке экономически эффективных энергоустановок, использующих возобновляемые источники энергии, и повышении эффективности систем передачи электроэнергии на большие расстояния.

В транспортном комплексе инновационная политика будет ориентирована на обновление парка транспортных средств, модернизацию инфраструктуры, применение прогрессивных технологий, повышение технического уровня всех видов транспорта. Это касается обновления железнодорожного подвижного состава, морских, речных и воздушных судов, автотранспортных средств, перегрузочных комплексов, дорожных машин и оборудования, навигационных систем.

В металлургическом комплексе ориентиром является создание сквозных технологических циклов производства, обеспечивающих максимальное ресурсо- и энергосбережение на всех стадиях, расширение сортамента и повышение качества металлопродукции.

Технологическими ориентирами в химической и нефтехимической промышленности являются материало- и энергосберегающие технологии производства широкого спектра синтетических и композиционных материалов, в том числе новых поколений, технологии производства экологически чистых удобрений и ресурсосберегающие малотоннажные химические производства на базе автоматизированных блочно - модульных систем.

В машиностроительном комплексе организации будут ориентированы на технологическое перевооружение общемашиностроительных производств за счет автоматизации процессов проектирования и изготовления машиностроительной продукции, применения прогрессивных методов высокоточной обработки конструкционных материалов и повышения качества поверхностей деталей и металлоконструкций, механизации и автоматизации сборочных процессов, развития современных методов контроля и диагностики деталей и узлов в процессе изготовления и эксплуатации.

Уточняются и формируются приоритеты инновационной политики и в других отраслях экономики: приборостроении, электронике, информатике и вычислительной технике, электротехнике, связи, легкой и пищевой промышленности, сельском хозяйстве, медицинской технике, фармакологии и др.

Особое значение имеют экологические приоритеты инновационной деятельности во всех без исключения отраслях. Только посредством использования современных технологий и ноу-хау можно кардинально повлиять на улучшение состояния окружающей среды.

Для реализации инновационной политики будет совершенствоваться система возвратного финансирования инновационных проектов и прикладных разработок, выполняемых за счет средств федерального бюджета на конкурсной основе. В условиях ограниченных возможностей бюджетного финансирования инноваций возрастет необходимость привлечения средств из дополнительных источников (собственных средств организаций, частных инвестиций, средств внебюджетных фондов, заемных средств международных кредитно - финансовых организаций).

IV. МЕТОДЫ РЕАЛИЗАЦИИ ИННОВАЦИОННОЙ ПОЛИТИКИ Главными методами реализации инновационной политики являются: формирование институциональных и законодательных условий для позитивных изменений в инновационной сфере. Масштабы внедрения прогрессивных технологий и производств наукоемких видов продукции в значительной мере определяются институциональными преобразованиями, обеспечивающими развитие новых прогрессивных форм инновационной деятельности и бизнеса в этой области экономики. В законодательном плане должны предусматриваться меры по разработке правовых актов, в первую очередь, федерального закона об инновационной деятельности и государственной инновационной политике в Российской Федерации, указа Президента Российской Федерации о государственной политике по развитию рынка интеллектуальной собственности и вовлечению в хозяйственный оборот результатов интеллектуальной деятельности, постановления Правительства Российской Федерации о неотложных мерах по развитию рынка интеллектуальной собственности и вовлечению в хозяйственный оборот результатов научно - технической деятельности и др.; государственная поддержка и стимулирование инвесторов, вкладывающих средства в наукоемкое, высокотехнологичное производство, а также организаций различных форм собственности (в период освоения ими инноваций) за счет введения определенных налоговых льгот, государственных гарантий и кредитов; совершенствование налоговой системы с целью создания выгодных условий для ведения инновационной деятельности всеми субъектами независимо от форм собственности и видов финансирования. В современных экономических условиях речь идет об уточнении налогооблагаемой базы и разработке механизмов взыскания налогов, изменении амортизационной политики с целью обеспечения возможности организациям увеличивать амортизационные фонды в качестве источника инвестиций в инновации; внешнеэкономическая поддержка, предусматривающая создание условий для формирования совместных с иностранными партнерами организаций по выпуску отечественной наукоемкой продукции и реализации ее на внешнем рынке, обеспечение рекламы отечественных инноваций за рубежом, совершенствование выставочно - ярмарочной деятельности, вхождение в международные информационные системы для обмена информацией по инновационным проектам; обеспечение в зарубежных кредитных линиях квот для развития инновационной инфраструктуры, закупки оборудования в целях реализации высокоэффективных инновационных проектов под гарантии государства и лицензий на высокоэффективные технологии и ноу-хау для освоения производства новейшей продукции; консолидация усилий органов государственной власти и частных инвесторов, направленных на организацию взаимодействия со странами - членами ЕС, СНГ, другими государствами; развитие лизинга наукоемкого уникального оборудования; участие инновационно - активных организаций в международных конкурсах; выделение прямых государственных инвестиций для реализации инновационных программ и проектов, имеющих общенациональный характер, но не привлекательных для частных инвесторов.

Перечисленные методы будут применяться с учетом изменения рыночной конъюнктуры и конкретного содержания инновационных проектов и программ.

V. ИНСТИТУЦИОНАЛЬНЫЕ И ЗАКОНОДАТЕЛЬНО - ПРАВОВЫЕ УСЛОВИЯ РЕАЛИЗАЦИИ ИННОВАЦИОННОЙ ПОЛИТИКИ Важную роль в комплексе предлагаемых мер играют институциональные преобразования (приватизация, создание финансово - промышленных групп, демонополизация в инновационной сфере, малое предпринимательство и другие), направленные на создание рыночной инфраструктуры и способствующие активизации инновационной деятельности, обеспечивающей рост производства конкурентоспособной продукции и освоение высоких технологий.

В этих целях необходимо в соответствии с законодательством предусматривать создание в регионах инновационных центров, которые будут обеспечивать координацию взаимодействия и поддержку участников инновационной деятельности.

Наряду с активизацией инновационной деятельности в крупных организациях необходимо создать условия для привлечения к этому процессу субъектов малого предпринимательства, в том числе и за счет выделения малых организаций из крупных фирм.

Учитывая сокращение научно - исследовательских и проектно - конструкторских организаций, необходимо создание фонда имущества инноваций для предоставления малым организациям, занимающимся инновационной деятельностью, высвобождающихся производственных площадей и оборудования на льготных условиях.

Для развития инновационной деятельности необходим также комплекс мер по созданию чисто рыночных структур (например, бирж инноваций для выполнения инновационных проектов, организации открытых торгов ценными бумагами инновационных фирм и информационного обеспечения участников инновационного рынка).

Реализация основных этапов инновационной деятельности, начиная от превращения научно - технических разработок в инновационный продукт, привлекательный для инвестора, производителя и покупателя, и кончая освоением их в производстве, требует расширения сети технопарков, бизнес - инкубаторов, инновационно - технических центров в тех регионах России, где сосредоточена инфраструктура, обеспечивающая активизацию инновационного процесса.

Необходимо больше внимания уделить законодательному обеспечению инновационного процесса. В этих целях потребуется проведение анализа существующего законодательства в этой области, обоснование нормативов, работающих на эту сферу деятельности, принятие мер к отмене правовых актов, препятствующих развитию инновационной деятельности. Следует провести сравнительный анализ зарубежных и отечественных инновационных законодательных актов и использовать его результаты при проведении нормотворческой работы в этом направлении.

Развитие инновационного предпринимательства, а также расширение экспорта наукоемкой продукции потребуют совершенствования деятельности государственно - общественных организационных структур, способствующих этому процессу.

VI. ЭКОНОМИЧЕСКИЕ И ФИНАНСОВЫЕ ОСНОВЫ АКТИВИЗАЦИИ ИННОВАЦИОННОЙ ДЕЯТЕЛЬНОСТИ В условиях дефицита собственных денежных средств, а также ограниченности государственной поддержки отечественные организации вынуждены значительную часть ресурсов использовать на финансирование текущих нужд действующего производства и в редких случаях - на освоение новых технологий и наукоемкой конкурентоспособной продукции. Инновационное пространство остается малопривлекательным для отечественного банковского капитала, иностранных инвесторов и частного капитала.

Для проведения активной инновационной политики требуется принятие неординарных мер, включающих в себя совершенствование системы государственных инвестиций, кредитной и налоговой политики, внебюджетного финансирования.

Политика государственных инвестиций в инновации должна быть направлена на формирование эффективной структуры государственных расходов, уровень которых не должен быть меньше определенной доли валового внутреннего продукта.

К мерам повышения эффективности расходования бюджетных средств необходимо отнести: финансирование на безвозвратной основе только инновационных проектов, имеющих общенациональный характер и влияющих на повышение экономической безопасности страны; расширение практики конкурсного размещения бюджетных средств для реализации инновационных проектов, представляемых организациями любой формы собственности. В этом случае государственные и привлекаемые частные инвестиции выделяются на паритетных началах; совершенствование механизма образования и использования внебюджетных источников для реализации инновационных проектов.

Прежде всего это касается внебюджетных фондов поддержки научно - исследовательских и опытно - конструкторских работ, часть средств которых будет использоваться на финансирование отечественного и зарубежного патентования и поддержание международных патентов, используемых в инновационных проектах.

Будет развиваться система конкурсного отбора проектов через Федеральный фонд производственных инноваций, Фонд содействия развитию малых форм предприятий в научно - технической сфере, Российский фонд технологического развития с финансированием проектов на возвратной основе.

В условиях хронической нехватки капитальных вложений на воспроизводство основных фондов в финансировании этого процесса ускоренная амортизация является способом быстрого накопления амортизационных отчислений, повышения возможности списания устаревшего оборудования и замены его новым, что будет стимулировать вложение средств в инновации. Важная роль в расширении круга инвесторов, вкладывающих средства в инновации, будет отведена страхованию финансовых рисков. Будет расширен перечень страховых рисков с включением в него, в частности, технических и других рисков, связанных с реализацией инновационных проектов. Для снижения рисков частных инвесторов необходимо предусмотреть участие государства в венчурных фондах и соответствующие государственные гарантии.

Активизация инновационной деятельности требует, с одной стороны, государственного управления и координации действий всех ее субъектов, с другой стороны - интеграции всех заинтересованных структур в реализации инноваций, привлечении инвестиций, создании условий, способствующих инновационному процессу и внедрению достижений науки и техники в экономику страны.

Реализация инновационной политики, учитывающей возможности и интересы всех субъектов инновационной деятельности, экономические, социальные и политические приоритеты, будет способствовать переустройству и подъему экономики России.


Трансфер технологий
В.В.Титов

Аннотация

Настоящая работа знакомит читателя с интересным и малоизвестным видом деятельности, который в последнее время получил звучное название "Инновационный менеджмент", а ранее носил менее благозвучное название "внедрение изобретений". Если сформулировать более точно, то это - описание того, какой путь должна пройти светлая идея ученого или изобретателя (в любой сфере деятельности), чтобы превратиться в осязаемый успех как для автора, так и для общества. И, главное, кто и как должен сопровождать эту идею на каждом этапе ее длинного пути, усеянном отнюдь не розами, какие преграды и подводные камни встретятся по пути, кого привлечь на помощь в преодолении каждого из барьеров. Как это ни странно, но одна из главных трудностей состоит в том, чтобы убедить автора изобретательской идеи, что довести ее до ума, до конечного продукта он самостоятельно не сможет практически никогда, что его идея должна пройти по эстафете из рук в руки, пройдя цепочку "теоретик - исследователь-практик - исследователь-технолог - технолог-производственник - маркетолог - продавец", по пути завлекая в эту карусель и администрацию, и прессу, и банк, и вспомогательные производства. Именно вот этот процесс и называется "трансфер технологий".

Не стоит рассчитывать, что, прочитав эту работу, Вы уже будете знать все о трансфере технологий. Нет, это только первый шаг в обширном поле знаний, которое должен усвоить тот, кто решит посвятить себя трудной и почетной миссии инновационного менеджера. А дальше? Дальше есть разнообразные курсы, как международные, так и российские, где за 2-3 года можно освоить эту премудрость на должном уровне.

Оглавление

Введение
1. Определение понятий

Часть 1. Диагностика инновационных технологий
2. Технологический аудит
3. Виды и функции инноваций
4. Где рождается технология?

Часть 2. Системный анализ трансфера технологий
5. История ТТ. Модели ТТ
6. Что и как передается в процессе ТТ?
7. Критерии успешности трансфера технологий

Часть 3. Тактика трансфера технологий
8. Персональный ТТ.
9. Барьеры ТТ (и как с ними бороться)
10. Поиск партнера

Часть 4. Стратегия трансфера технологий
11. Экспериментальные площадки трансфера технологий
12. Государство и инновации
13. Исследовательские консорциумы и альянсы

Заключение
14. Трансфер технологий в XXI веке.

Приложение

Литература

Введение


Список литературы

Дефицит учебной литературы по настоящему курсу достаточно велик даже в Москве, поэтому для обучающихся с "периферии" можно предложить, кроме тех статей, что приведены в основном тексте, большой список публикаций в надежде, что в ближайшей библиотеке хоть что-нибудь из этого списка найдется. Поэтому не пугайтесь величины списка, так как реально библиотеки не общероссийского масштаба в лучшем случае смогут найти для Вас три-четыре наименования из этого списка.
  1. Амарал, А.; Университет и технологический трансфер // Alma mater. - М., 1994. - N 3. - С. 26-29
  2. Бобровников, А.В.; Цикличность в динамике инновационного процесса // Лат. Америка = America Latina. - М., 1995. - N 9. - С. 15-27
  3. Бонюшко А.А. Регулирование и нормирование научно-инновационной деятельности. Ин-т соц.-экон. проблем РАН, СПб, 1997, 160 стр.
  4. Дементьев, В.Е.; Инвестиционные и инновационные достоинства финансово-промышленных групп // Экономика и мат. методы. - М., 1996. - Т. 32, вып 2. - С. 25-37
  5. Ефимов А.В. Стратегические альянсы как метод достижения конкурентного преимущества. СПб, 1997.
  6. Ефимов А.В., Буренина Г.А., Петров А.Н. Управление стратегическими альянсами. СПбУЭФ, 1997.
  7. Ибрагимов Ю. Передача технологии и ее государственное регулирование в США // Внеш. Торговля.-М., 1994.- №2/3, с. 31-34.
  8. Иванова, Н.; Малый инновационный бизнес в странах развитой рыночной экономики // Рос. экон. журн. - М., 1995. - N 12. - С. 76-81
  9. Инновационный менеджмент. Под ред. С.Д.Ильенковой. М., ЮНИТИ, 1997.
  10. Клейн Е. Научные парки и технологические инкубаторы // Теория и практика создания научно-технологических парков и инкубаторов бизнеса. М.-Ташкент, 1993.
  11. Клепов, А.П. Усанов, Д.А.; Научно-технологический парк - новая организационно-экономическая форма инновационной деятельности в высшей школе // Некоторые проблемы социально-политического развития современного российского общества. - Саратов, 1996. - С. 103-111
  12. Коммерциализация технологий: мировой опыт - российским регионам // Сборник статей под ред. Н.М.Фонштейн, М.: "Moscow News", 1995.
  13. Коммерциализация технологий: российский и мировой опыт // Сборник статей под ред. А.А. Петруненкова и Н.М.Фонштейн, М.: "ЗелО", 1997.
  14. Краюхин Г.А., Шайбаков Л.Ф. Основы государственного управления инновационными процессами. Изд. СПб. Гос. инж.-экон. Академии, 1997.
  15. Крюкова, Н.Ю. Перегоедова, Н.В.; Как помочь внедрению новшеств // ЭКО: Экономика и орг. пром. пр-ва. - Новосибирск, 1995. - N 3. - С. 213-218
  16. Кучеренко В.А. Формирование механизма передачи технологии в Южной Корее и возможности научно-технического сотрудничества // Техника, экономика. Сер.: Экономика за рубежом.-М., 1994.- Вып.3/4, с.92-100.
  17. Миндели, Л.Э. Пипия, Л.К.; Малое и среднее инновационное предпринимательство (МСИП): условия развития и международное сотрудничество / М-во науки и техн. политики Рос. Федерации, РАН. - М.: Центр исслед. и статистики науки, 1995. - 44 с
  18. Морозов Ю.П. Инновационный менеджмент. Н.Новг., 1997.
  19. Мохов, А.И. Мохова, Е.В.; Информационные аспекты передачи научно-технических разработок в бизнес // Пробл. информатизации. - М., 1995. - Вып. 2/3. - С. 33-37
  20. Пользователь всегда прав // Поиск. - М., 1995. - N 23.- С. 6
  21. Преобразование научно-инновационной сферы в регионе: концептуальные положения / Румянцев А.А., Гусаков М.А., Замятина М.Ф., Смирнова Г.П.; Под ред. Когута А.Е.; РАН. Ин-т соц.- экон. пробл. - СПб., 1995. - 53 с. - (Сер.: Теория и практика упр. науч.- инновац. сферой в регионе; Вып.3)
  22. Преобразование научно-инновационной сферы в регионе: понятийный аппарат / Румянцев А.А., Вершинина С.В., Губичева З.К. и др.; Под ред. Когута А.Е.; РАН. Ин-т соц.-экон. пробл. - СПб.: ИСЭП РАН, 1995. - 90 с - (Теория и практика упр. науч.-инновац. сферой в регионе; Вып.1).
  23. Преобразование научно-инновационной сферы: актуальные региональные проблемы / Румянцев А.А., Гусаков М.А., Замятина М.Ф. и др.; Под ред. Когута А.Е.; РАН. Ин-т социал.- экон. пробл. - СПб., 1995. - 57 с. - (Сер.: Теория и практика упр. науч.- инновац. сферой в регионе; Вып.4).
  24. Преобразование научно-инновационной сферы в регионе: методология исследования / Румянцев А.А., Гусаков М.А., Замятина М.Ф. и др.; Под ред. Когута А.Е.; РАН. Ин-т соц.-экон. пробл. - СПб., 1995. - 50 с - (Теория и практика упр. науч.-инновац. сферой в регионе; Вып. 2)
  25. Приглашение к партнерству: научно-техническая и инновационная деятельнсоть (информационный справочник). М., Изд. аналит. центра по научно-тех. и промышл. политике, 1998.
  26. Продвижение технологического продукта на рынок // Сост.: к.т.н. А.З.Пименова, д.т.н. Н.М.Фонштейн, М.: АНХ, 1998.
  27. Пшенников, В.; Собственные идеи - всему голова // Япония сегодня. - М.; Токио, 1996. - N 1. - С. 8-9.
  28. Рогалев Н.Д. Технологические инновации в техническом университете. М., Изд. МЭИ, 1997, 360 стр.
  29. Рузавина Е.П. Венчурный капитал и инновации. //Рос. экон. журнал , 1992, №7.
  30. Суховей А.Ф. Технополисы и технопарки за рубежом: опыт организации и управления. Екатеринбург, 1997.
  31. Теория и механизм инноваций в рыночной экономике. Под ред. Ю.В.Яковца. М., Межд. Фонд Н.Д.Кондратьева, 1997.
  32. Технопарки: организация и управление. М., Изд. МЭИ, 1997, 164 стр.
  33. Трансфер технологий и эффективная реализация инноваций // Сборник статей под ред. Н.М.Фонштейн, М., ЦКТ АНХ, 1999.
  34. Туанг, Дж.; Технология "с человеческим лицом" // Англия. - L., 1991. - N 119. - С. 14-19
  35. Тюрина, В.Ю.; Организационные модели управления инновационным процессом в технопарках высшей школы: Автореф. дис.. канд. экон. наук / Санкт-Петербург. ун-т экономики и финансов. - СПб., 1995. - 95 с.
  36. Управление инновациями: Факторы успеха новых фирм. Сб. ст. Пер. с англ. / Сост. и общ. ред. Фонштейн Н.М. - М.: Дело, 1995. - 223 с., схем. - (Б-ка технол. предпринимательства; Вып.1)
  37. Фадеев, В.Г.; Радоваться ли внедрению заморских технологий? // Природа. - М., 1995. - N 10. - С. 106
  38. Федоров, Д.С.; Территориальные формы технологических инноваций // Изв. РАН. Сер. геогр. - М., 1995. - N 4. - С. 86-94
  39. Фирсов В. Американская модель инновационной деятельности в малом бизнесе. США: экономика, политика, идеология, 1994, №6.
  40. Фирсов В. Организационные формы инновационного предпринимательства // Экономист, 1994, №6.
  41. Фирсов В.А. Международный рынок технологий // Экономика и коммерция. Сер.9, Электр. техника.-М., 1995.- Вып.1, с. 98-106.
  42. Фоломьев А.Н., Гейгер Э.А. Менеджмент инноваций: теория и практика. Изд. Российской Ак. Гос. Службы, М., 1998.
  43. Халаджан, Н.Н.; Аутоинженеринг: Фундам. курс творч. ориентации личности. Кн. авториз. излож. / Моск. экстер. гуманит. ун-т. Акад. педагогики. - М., 1995. - 163 с.
  44. Afuah, A.N. Bahram, N.; The hypercube of innovation // Research policy. - Amsterdam, 1995. - Vol. 24, N 1. - P. 51-76.
  45. Freeman, Ch. Hagedoorn, J.; Convergence and divergence in the internationalization of technology // Technical change and the world economy. - Aldershot; Brookfield, 1995. - P. 34-82
  46. Huizinga, H.; Taxation and the transfer of technology by multinational firms // Canad. j. of economics = Rev. canad. d'economique. - Toronto, 1995. - Vol. 28, N 3. - P. 648-655
  47. Liyanage, S.; Breeding innovation clusters through collaborative research networks // Technovation. - Amsterdam, 1995. - Vol. 15, N 9. - P. 553-567
  48. Madu, Ch.N.; Management of new technologies for global competitiveness. - Westport (Conn.); L.: Quorum books, 1993. - XIV, 383 p.
  49. Miles, D.; Constructive change: Managing international technology transfer / ILO. - Geneva: Intern. labour office, 1995. - XI, 138 p. - (Intern. construction management ser.; N 5)
  50. More, E. Irwin, H.; Technology transfer: Technocultures, power and communication - the Australian experience // J. of inform. science. - L., 1995. - Vol. 21, N 3. - P. 149-159
  51. Reinhard, M. Schmalholz, H.; Technologietransfer in Deutschland - Stand und Reformbedart // IFO Schnelldienst. - Munchen,- Jg. 48, N 33. - S. 16-24
  52. Souder, W.E. Sherman, J.D.; Managing new technology development. - N.Y. etc.: McGraw-Hill, 1994. - XVI, 348 p., ill. - (McGraw-Hill engineering a. technology management ser.)
  53. Stone, D.; Analyzing successful business strategies // Bio-technology. - N.Y.; L., 1994. - Vol. 12, N 3. - P. 226-227


Примерная система таблиц технологического аудита

Приложение

Примерная система таблиц технологического аудита

А. Рыночный потенциал |  |  |  |  |  |  |
Наименование параметра | Оценка (подсказка) |  |  |  |  | Коэффициент значимости | Оценка технологии
 | +2 | +1 | 0 | -1 | -2
А1. Размер рынка | Продукт обладает необъятным рынком | Объем рынка достаточно велик | Объем рынка приемлем на грани допустимого | Объем рынка меньше допустимого | Потенциальный рынок продукта слишком мал | 1 |
А2. Динамика рынка | Рыночный сектор быстро растет | Рыночный сектор растет медленно, но постоянно | Рыночный сектор стабилен, колебания объема малы | Рыночный сектор медленно сужается | Рыночный сектор сужается с ускорением | 1 |
А3. Доступность рынка | Выход продукта на рынок сравнительно легок, конкурентов нет | Для выхода на рынок требуются заметные усилия, но конкуренты слабы | Конкуренция умеренна, мощных и агрессивных конкурентов нет | Существует заметное противодействие продукту, активная конкуренция | Мощный барьер доступа на рынок, лидеры – мощные компании с большими ресурсами | 0,8 |
А4. Уровень прибыльности | Коэффициент прибыльности в данном секторе рынка высок | Умеренный коэффициент прибыльности в данном секторе | Коэффициент прибыльности едва оправдывает затраты | Жесткая ценовая конкуренция ограничивает возможную прибыль | Прибыльность близка к нулю или даже отрицательна | 0,82 |
Рыночный потенциал |  |  |  |  |  |  |
Б. Качество продукта |  |  |  |  |  |  |
Наименование параметра | Оценка (подсказка) |  |  |  |  | Коэффициент значимости | Оценка технологии
 | +2 | +1 | 0 | -1 | -2
Б1. Степень уникальности | Продукт не имеет аналогов на рынке |  | Продукт похож на известный, но обладает добавочными качествами |  | Продукт на рынке хорошо известен | 0,86 |
Б2. Степень улучшения функции | Продукт выполняет свою функцию значительно лучше аналогов | Продукт выполняет свою функцию заметно лучше аналогов | Продукт выполняет свою функцию на том же уровне, что и аналоги | Продукт выполняет свою функцию несколько хуже аналогов | Продукт выполняет свою функцию заметно хуже аналогов | 0,85 |
Б3. Степень удешевления функции | Цена продукта выгодно отличается от конкурентной | Цена продукта несколько ниже, чем у конкурентов | Ценовые преимущества отсутствуют | Цена продукта несколько выше, чем у конкурентов | Продукт заметно дороже конкурентных | 1 |
Б4. Экологические качества | Продукт предполагает заметное улучшение экологических условий | Продукт несколько улучшает экологические условия | Продукт не влияет на экологическую ситуацию | Имеет место заметное ухудшение экологии, связанное с продуктом | Ухудшение экологии, связанное с продуктом, потребует специальных мер. | 0,64 |
Потенциал качества продукта |  |  |  |  |  |  |
В. Осуществимость технологии |  |  |  |  |  |  |
Наименование параметра | Оценка (подсказка) |  |  |  |  | Коэффициент значимости | Оценка
 | +2 | +1 | 0 | -1 | -2
В1. Достоверность концепции | Концепция продукта отработана и проверена на практике | Концепция продукта подтверждена расчетами | Концепция продукта подтверждена словесными экспертными заключениями | Концепция подтверждена общими соображениями и сравнениями | Продукт основан на концепции, нуждающейся в проверке | 1 |
В2. Новизна концепции | Новая область применения известного процесса или продукта | Концепция улучшенного качества известного продукта | Концепция нового качества известного продукта | Концепция нового продукта или технологического процесса | Концепция принципиально нового продукта и технологического процесса для этого продукта | 0,67 |
В3. Технологическая готовность | Продукт можно производить с помощью существующей технологии | Продукт требует незначительной модификации существующей технологии | Продукт требует значительной модификации существующей технологии | Технология связана с иными процессами, привносимыми из других областей | Технология связана с иными процессами, находящимися в стадии разработки | 0,8 |
В4. Регламентные ограничения | Никаких дополнительных разрешений на серийный выпуск продукта не требуется | Для реализации масштабного производства нужно уведомление регулирующих органов | Для реализации масштабного производства нужно разрешение 1-2 регулирующих органов | Для реализации масштабного производства нужно разрешение множества регулирующих органов | Для внедрения технологии требуется разработка новых регламентных документов | 0,63 |
Потенциал осуществимости технологии |  |  |  |  |  |  |
Г. Ресурсообеспеченность технологии |  |  |  |  |  |  |
Наименование параметра | Оценка (подсказка) |  |  |  |  | Коэффициент значимости | Оценка
 | +2 | +1 | 0 | -1 | -2
Г1. Материальная обеспеченность разработки | Никаких дополнительных материалов и комплектующих не требуется | Для реализации технологии нужны легкодоступные материалы | Для реализации технологии нужны труднодоступные или дорогостоящие материалы | Для реализации технологии требуются дефицитные или стратегические материалы | Для реализации технологии требуются новые или разрабатываемые материалы | 0,99 |
Г2. Длительность полного цикла разработки | Технология полностью готова для производства | Можно начать производство, попутно дорабатывая технологию | Технологию можно быстро доработать и пустить в производство | Для доработки технологии требуется значительное время | Период разработки технологии и окупаемости средств недопустимо велик | 1 |
Г3. Финансовая обеспеченность разработки | Никаких дополнительных средств для запуска производства не требуется | Для доработки технологии требуются незначительные средства, имеющиеся у клиента | Проблема финансирования разработки не вызывает затруднений | Доработка технологии требует финансовых средств, что повлияет на другие проекты клиента | Финансирование доработки технологии вызовет значительные затруднения | 0,83 |
Г4. Кадровая обеспеченность | Доработка технологии не требуется либо осуществляется самостоятельно | Технология требует незначительного пополнения штата без переобучения | Технология требует незначительной переподготовки части персонала | Технология требует серьезного обучения персонала или привлечения специалистов со стороны | Специалисты нужного профиля в штате отсутствуют и неясно, где их найти | 0,63 |
Потенциал обеспеченности разработки |  |  |  |  |  |  |
Суммарный потенциал технологии | Весовые коэффициенты | Итог
Рыночный потенциал | 1 |
Потенциал качества | 0,77 |
Потенциал осуществимости | 0,82 |
Потенциал обеспеченности | 0,74 |
Суммарный потенциал технологии |  |

Правила пользования таблицей очень просты: для анализируемой технологии заполняют каждую ячейку крайнего правого столбца соответствующими числами (от -2 до +2); для облегчения процесса в таблице приведены примерные характеристики анализируемого объекта и соответствующие этим характеристикам оценки. В действительности не возбраняется пользоваться не только целыми числами, но и дробными (в том же диапазоне значений); особенно важно это в тех случаях, когда одновременно приходится оценивать (т.е. сравнивать) несколько объектов. Попарное их сравнение позволяет гораздо точнее задать их оценку по каждому из параметров. После заполнения правого столбца производится подсчет каждого из частных потенциалов путем перемножения каждой оценки на соответствующий коэффициент значимости с последующим суммированием полученных произведений. Эти значения частных потенциалов переносятся в нижнюю таблицу, после чего таким же способом рассчитывается суммарный потенциал технологии.

Приведенные выше таблицы можно перевести в Excel или в любую иную программу типа электронных таблиц, то все расчеты будут осуществляться программным путем, так что задачей аудитора будет только внимательное назначение исходных оценок.

Следует отметить, что данный конкретный набор таблиц является авторской разработкой, сделанной "под себя", т.е. с учетом специфики решателя и специфики его конкретных задач. В действительности для серьезной работы с серьезным задачедателем следует очень внимательно пересмотреть таблицы как по содержанию оцениваемых параметров, так и по весовым коэффициентам, т.к. учет специфики конкретной работы (вид деятельности заказчика, положение дел в области его деятельности, особенности текущего момента, наличие того или иного оборудования, и т.д.) может значительно сместить акценты оценок.


Странное слово "серендипити"

Ни в одном русском словаре вы не найдете этого слова. А в англоязычном мире оно пользуется огромной популярностью, включено в наиболее известные словари, да и в обществе пользуются им довольно активно. Так что же это за загадочное слово, которое до сих пор нам неизвестно?

Это редкое слово отличается еще и тем, что имеет точную дату рождения. 28 января 1754 года английский писатель Horace Walpole в частном письме впервые употребил это слово и определил его как "очень выразительное слово, характеризующее открытие, совершенное без преднамеренных действий". Этимология слова восходит к древнеперсидскому эпосу - притче "Три принца Серендипа" (Серендип - старинное название Цейлона в персидской транскрипции). В этой притче рассказывается о бесцельных путешествиях трех принцев, в которых они, тем не менее, всегда делали какое-нибудь открытие, происходившее хотя и случайно, неожиданно, но благодаря проницательности и наблюдательности принцев.

Слово понравилось благодаря своей благозвучности и экспрессивности и постепенно встроилось в языковую канву английского языка. Максимальная скорость этого процесса достигнута была в первой половине ХХ века, когда изобретательская активность и методология изобретательской деятельности также развивались весьма активно. Постепенно расширялась и сфера его применения (ведь творчество, изобретение и открытие нового свойственно многим сферам человеческой деятельности).

В американском словаре The American Heritage Dictionary of the English Language термину serendipity сопоставлено уже три самостоятельных значения:

1 - способность делать удачные открытия "по случаю",
2 - факт или возникновение такого открытия,
3 - состояние в момент совершения такого открытия.

Более того, существительное serendipity в этом словаре уже обзавелось и производными терминами serendipitous (прилагательное) и serendipitously (наречие). Перевести на русский язык или создать аналогичный по смыслу русскоязычный термин пока не удалось. Серендипный? Серендипно? Звучание приятно, но непривычно. Да и может ли быть привычно, когда и исходный-то термин "серендипити" мало кому известен...